<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8" /><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/ma-vel-onske-nye-ski-til-jul/19.25179" /><link rel="alternate" hreflang="no" href="https://www.sagat.no/ma-vel-onske-nye-ski-til-jul/19.25179" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Mening" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://www.sagat.no/src/js/lazysizes.min.js"></script><link href="https://www.sagat.no/src/style.php?ver=1607608920&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-12-15T12:10:00+01:00">	<meta property="article:published_time" content="2020-12-15T12:10:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Tana">	<meta property="article:tag" content="Friluftsliv"><meta property="lp:paywall_user" content="0" /><meta property="lp:converted_user" content="0" /><link rel="canonical" href="https://www.sagat.no/ma-vel-onske-nye-ski-til-jul/19.25179">			<meta property="og:description" content="Det har ikke vært mye skiføre før jul i år, men Trine Beate Sveinsdatter Johansen fra Bonakas i Tana har fått seg en del skiturer allerede. Det går ut over skisålene. – Sneen finner vi i høyden, forteller hun.">
						<meta property="og:title" content="Trine Beate har funnet skiføre tross lite sne: – Må vel ønske nye ski til jul">
						<meta property="og:url" content="https://www.sagat.no/ma-vel-onske-nye-ski-til-jul/19.25179">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/15c1ecc4dae72.jpg?v=1607935946">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1422">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/ma-vel-onske-nye-ski-til-jul/19.25179">
						<meta name="twitter:title" content="Trine Beate har funnet skiføre tross lite sne: – Må vel ønske nye ski til jul">
						<meta name="twitter:description" content="Det har ikke vært mye skiføre før jul i år, men Trine Beate Sveinsdatter Johansen fra Bonakas i Tana har fått seg en del skiturer allerede. Det går ut over skisålene. – Sneen finner vi i&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/15c1ecc4dae72.jpg?v=1607935946">		<title>Trine Beate har funnet skiføre tross lite sne: – Må vel ønske nye ski til jul</title>
					<meta name="title" content="Trine Beate har funnet skiføre tross lite sne: – Må vel ønske nye ski til jul">
					<meta name="description" content="Det har ikke vært mye skiføre før jul i år, men Trine Beate Sveinsdatter Johansen fra Bonakas i Tana har fått seg en del skiturer allerede. Det går ut over skisålene. – Sneen finner vi i høyden, forteller hun.">
					<meta name="author" content="Tom Hardy">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=25179" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=25179" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase">Bli abonnent</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:kontakt@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/12.png" alt="Værmelding for perioden kl 15:00-18:00: Sludd" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/lakselv/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 15:00-18:00: Sludd">LAKSELV</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/13.png" alt="Værmelding for perioden kl 14:00-18:00: Snø" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/karasjok/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Snø">KARASJOK</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 14:00-18:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/tana-bru/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Skyet">TANA BRU</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/49.png" alt="Værmelding for perioden kl 14:00-18:00: Lett snø" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/sor-varanger/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Lett snø">SøR-VARAN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01m.png" alt="Værmelding for perioden kl 15:00-18:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/evenes/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 15:00-18:00: Klarvær">EVENES</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=25179"
					},
					"headline": "Trine Beate har funnet skif&oslash;re tross lite sne: &ndash; M&aring; vel &oslash;nske nye ski til jul",
					"image": [
						"https://www.sagat.no/bilder/web/37dd4db73a608.jpg?v=1607942309"
					],
					"datePublished": "2020-12-15T12:10:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Tom Hardy"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Det har ikke v&aelig;rt mye skif&oslash;re f&oslash;r jul i &aring;r, men Trine Beate Sveinsdatter Johansen fra Bonakas i Tana har f&aring;tt seg en del skiturer allerede. Det g&aring;r ut over skis&aring;lene. &ndash; Sneen finner vi i h&oslash;yden, forteller hun.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=25179">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Trine Beate har funnet skiføre tross lite sne:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">– Må vel ønske nye ski til jul</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Trine Beate Sveinsdatter Johansen startet skisesongen 14. november, her fra en skitur i år opp på Holmfjell/Suolovárri. Foto: Trine B Johansen" href="https://www.sagat.no/bilder/web/707a704490c91.jpg?v=1607942309" title="Trine Beate Sveinsdatter Johansen startet skisesongen 14. november, her fra en skitur i år opp på Holmfjell/Suolovárri. Foto: Trine B Johansen"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/37dd4db73a608.jpg?v=1607942309" width="980" height="871"  data-srcset="https://www.sagat.no/bilder/web/37dd4db73a608.jpg?v=1607942309, https://www.sagat.no/bilder/web/c96240ac392eb.jpg?v=1607942309 2x" alt="Trine Beate Sveinsdatter Johansen startet skisesongen 14. november, her fra en skitur i år opp på Holmfjell/Suolovárri. Foto: Trine B Johansen"></a><p class="nf-c-artikkel__imgtext">Trine Beate Sveinsdatter Johansen startet skisesongen 14. november, her fra en skitur i år opp på Holmfjell/Suolovárri. Foto: Trine B Johansen</p></div><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/5e93e54f6920f.jpg?v=1600263489" width="160" height="60"  alt="Tom Hardy"></div><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:avisa@sagat.no"><span itemprop="name">Tom Hardy</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=2430" title="Vis alle nyheter av Tom Hardy"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-12-15T12:10:00+01:00" itemprop="datePublished">15.12.2020 kl 12:10</span></p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=25179">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-link-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 49,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">49,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=25179">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=25179">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=25179">VIS</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Betingelser for bruk av sagat.no - Ságat - Samisk avis AS på nett.<p class="nf-o-text">1. Du er personlig ansvarlig for det du publiserer av kommentarer og poster i diskusjonsforumet. Alle som poster kommentarer må være registrert med fullt navn og telefonnummer. Navnet vil følge innleggene du poster på nettsiden, men øvrige personopplysninger vil ikke bli publisert eller brukt i andre sammenhenger.<p class="nf-o-text">2. Kommentarer og innlegg blir ikke redigert, men vi sletter de kommentarer/innlegg som bryter med vårt reglement så fort det er praktisk mulig. Ved eventuelle overtredelser av reglementet kan din brukerprofil bli sperret eller slettet. Ságat forbeholder seg retten til å deaktivere diskusjonsforum/kommentarer når som helst og uten forvarsel. Ságat forbeholder seg også retten til å deaktivere og slette brukerprofiler med mangelfulle eller falske opplysninger.<p class="nf-o-text">3. De som poster innlegg/kommentarer forplikter seg til å overholde norske lover og regler.<p class="nf-o-text">4. Det er ikke tillatt å publisere samme innholdet flere ganger. Spamming er ikke tillatt.<p class="nf-o-text">5. Vis respekt for menneskers egenart, identitet, kjønn, privatliv, seksuelle legning og livssyn/religion.<p class="nf-o-text">6. Det er ikke lov å legge inn artikler som er publisert i andre medier uten tillatelse fra opphavspersonen.<p class="nf-o-text">7. Innlegg/kommentarer kan fjernes uten varsel eller begrunnelse fra Ságat. Vi er heller ikke forpliktet til å kommentere/svare på innlegg.<p class="nf-o-text">8. Innlegg/kommentarer vises med fullt navn. Du må derfor oppgi gyldig e-postadr. og navn ved registrering av din brukerprofil.<p class="nf-o-text">9. Det er ikke tillatt å publisere innlegg/kommentarer som inneholder reklame uten tillatelse fra oss.<p class="nf-o-text">10. Ságat forbeholder seg retten til å avslutte enhver diskusjon/kommentar som gjentatte ganger blir tatt opp med samme tema.<p class="nf-o-text">Vis hensyn slik at vi kan opprettholde en levende, god og saklig debatt.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D25179" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="25179">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ingen-sokere-til-spennende-jobb-i-politiet/19.25200" title="Ingen søkere til spennende jobb i politiet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/06555fb0a9310.jpg?v=1608035273" src="https://www.sagat.no/bilder/web/06555fb0a9310.jpg?v=1608035273" data-srcset="https://www.sagat.no/bilder/web/06555fb0a9310.jpg?v=1608035273, https://www.sagat.no/bilder/web/92b9fa56e2c20.jpg?v=1608035273 2x" width="653" height="408" alt="Ingen søkere til spennende jobb i politiet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ingen-sokere-til-spennende-jobb-i-politiet/19.25200">Ingen søkere til spennende jobb i politiet</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ma-vel-onske-nye-ski-til-jul/19.25179" title="– Må vel ønske nye ski til jul"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/af7ebd9ffdd86.jpg?v=1608030849" src="https://www.sagat.no/bilder/web/af7ebd9ffdd86.jpg?v=1608030849" data-srcset="https://www.sagat.no/bilder/web/af7ebd9ffdd86.jpg?v=1608030849, https://www.sagat.no/bilder/web/1058f22fab735.jpg?v=1608030849 2x" width="327" height="204" alt="– Må vel ønske nye ski til jul"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ma-vel-onske-nye-ski-til-jul/19.25179">Trine Beate har funnet skiføre tross lite sne:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ma-vel-onske-nye-ski-til-jul/19.25179">– Må vel ønske nye ski til jul</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-fl-post__sponsetlabel">Annonse</div><div class="nf-o-newsitem-wrapper"><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox nf-c-fl-post-tittelbox--fullwidth"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 1.2em;" href="https://abo.sagat.no/nyttabo" target="_blank" rel="sponsored">Prøv sagat.no i fem uker for kun 49,-</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/feiret-at-gjesvar-kirke-er-60-ar/19.25186" title="Feiret at Gjesvær kirke er 60 år"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/1bedcb0169b72.jpg?v=1608035273" src="https://www.sagat.no/bilder/web/1bedcb0169b72.jpg?v=1608035273" data-srcset="https://www.sagat.no/bilder/web/1bedcb0169b72.jpg?v=1608035273, https://www.sagat.no/bilder/web/5e4a3b6077c1e.jpg?v=1608035273 2x" width="490" height="306" alt="Feiret at Gjesvær kirke er 60 år"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/feiret-at-gjesvar-kirke-er-60-ar/19.25186">Feiret at Gjesvær kirke er 60 år</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/podkast/blir-karasjok-herre-i-eget-hus/19.25099" title="Blir Karasjok herre i eget hus?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/a8e432d7b22c4.jpg?v=1607433980" src="https://www.sagat.no/bilder/web/a8e432d7b22c4.jpg?v=1607433980" data-srcset="https://www.sagat.no/bilder/web/a8e432d7b22c4.jpg?v=1607433980, https://www.sagat.no/bilder/web/98ac9e322e3f9.jpg?v=1607433980 2x" width="490" height="306" alt="Blir Karasjok herre i eget hus?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/podkast/blir-karasjok-herre-i-eget-hus/19.25099">Diggipodden:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/podkast/blir-karasjok-herre-i-eget-hus/19.25099">Blir Karasjok herre i eget hus?</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 11 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/foreslar-endringer-i-budsjettet/19.25180" title="Foreslår endringer i budsjettet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/89095c1b23937.jpg?v=1608022490" src="https://www.sagat.no/bilder/web/15b91c4f1fb5a.jpg?v=1607935946" data-srcset="https://www.sagat.no/bilder/web/89095c1b23937.jpg?v=1608022490, https://www.sagat.no/bilder/web/4be5d75f737c5.jpg?v=1608022490 2x" width="490" height="306" alt="Foreslår endringer i budsjettet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/foreslar-endringer-i-budsjettet/19.25180">Foreslår endringer i budsjettet</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/pavist-ny-smitte-hos-pasient-ved-sykestua/19.25193" title="Påvist smitte hos pasient ved sykestua"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/88026d66fe957.jpg?v=1608025868" src="https://www.sagat.no/bilder/web/0a623dfc30537.jpg?v=1608022192" data-srcset="https://www.sagat.no/bilder/web/88026d66fe957.jpg?v=1608025868, https://www.sagat.no/bilder/web/0076e7950a201.jpg?v=1608025868 2x" width="490" height="306" alt="Påvist smitte hos pasient ved sykestua"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pavist-ny-smitte-hos-pasient-ved-sykestua/19.25193">Påvist smitte hos pasient ved sykestua</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/rettssikkerheten-undergraves-sterkt/19.25205" title="Rettssikkerheten undergraves sterkt"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/dcf501a7944a7.jpg?v=1608026017" src="https://www.sagat.no/bilder/web/53b2bb4ac1989.jpg?v=1608025997" data-srcset="https://www.sagat.no/bilder/web/dcf501a7944a7.jpg?v=1608026017, https://www.sagat.no/bilder/web/e245e79d96b83.jpg?v=1608026017 2x" width="327" height="204" alt="Rettssikkerheten undergraves sterkt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/rettssikkerheten-undergraves-sterkt/19.25205">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/rettssikkerheten-undergraves-sterkt/19.25205">Rettssikkerheten undergraves sterkt</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Kravet er at du sjøl må bevise din uskyld, ikke at staten skal bevise din skyld</p>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bryter-sine-forpliktelser/19.25183" title="– Bryter sine forpliktelser"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/8223cd00cc244.jpg?v=1607973582" src="https://www.sagat.no/bilder/web/522185d38683e.jpg?v=1607936798" data-srcset="https://www.sagat.no/bilder/web/8223cd00cc244.jpg?v=1607973582, https://www.sagat.no/bilder/web/34ea44c43fada.jpg?v=1607973582 2x" width="327" height="204" alt="– Bryter sine forpliktelser"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bryter-sine-forpliktelser/19.25183">Endring av domstolene:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bryter-sine-forpliktelser/19.25183">– Bryter sine forpliktelser</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/starter-datakurs-i-fire-bygder-i-januar/19.25181" title="Starter datakurs i fire bygder i januar"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/f0f3d58eddc30.jpg?v=1608011101" src="https://www.sagat.no/bilder/web/2588bcfcc4b4c.jpg?v=1607935946" data-srcset="https://www.sagat.no/bilder/web/f0f3d58eddc30.jpg?v=1608011101, https://www.sagat.no/bilder/web/7042b8fb78499.jpg?v=1608011101 2x" width="327" height="204" alt="Starter datakurs i fire bygder i januar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/starter-datakurs-i-fire-bygder-i-januar/19.25181">Starter datakurs i fire bygder i januar</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/manglende-medbestemmelse/19.25184" title="– Manglende medbestemmelse"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/00a88cb2ec004.jpg?v=1607976247" src="https://www.sagat.no/bilder/web/6f9718362b331.jpg?v=1607970582" data-srcset="https://www.sagat.no/bilder/web/00a88cb2ec004.jpg?v=1607976247, https://www.sagat.no/bilder/web/20cbfa55ca15f.jpg?v=1607976247 2x" width="490" height="306" alt="– Manglende medbestemmelse"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/manglende-medbestemmelse/19.25184">– Manglende medbestemmelse</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/samisk-matkultur-taus-kunnskap-som-i-hoyeste-grad-er-truet/19.25182" title="– Samisk mat bugner av respekt og bærekraft for naturen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/1c2086cf732fb.jpg?v=1607974503" src="https://www.sagat.no/bilder/web/39adac063961b.jpg?v=1607936397" data-srcset="https://www.sagat.no/bilder/web/1c2086cf732fb.jpg?v=1607974503, https://www.sagat.no/bilder/web/b02207e394bce.jpg?v=1607974503 2x" width="490" height="306" alt="– Samisk mat bugner av respekt og bærekraft for naturen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/samisk-matkultur-taus-kunnskap-som-i-hoyeste-grad-er-truet/19.25182">– Samisk mat bugner av respekt og bærekraft for naturen</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/major-kjetil-hanssen-hedret-med-egen-plass-pa-porsangmoen/19.25190" title="Major Kjetil Hanssen hedret med egen plass"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/5352f860e7978.jpg?v=1607958608" src="https://www.sagat.no/bilder/web/35fbe3635eefb.jpg?v=1607958443" data-srcset="https://www.sagat.no/bilder/web/5352f860e7978.jpg?v=1607958608, https://www.sagat.no/bilder/web/b35bd5d2378bd.jpg?v=1607958608 2x" width="327" height="204" alt="Major Kjetil Hanssen hedret med egen plass"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/major-kjetil-hanssen-hedret-med-egen-plass-pa-porsangmoen/19.25190">Etter 39 års tjeneste på Porsangmoen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/major-kjetil-hanssen-hedret-med-egen-plass-pa-porsangmoen/19.25190">Major Kjetil Hanssen hedret med egen plass</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/per-egil-stene-er-gatt-bort/19.25188" title="Per Egil Stene er død"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/879ae94863bce.jpg?v=1607945405" src="https://www.sagat.no/bilder/web/8e59c20a38f86.jpg?v=1607945101" data-srcset="https://www.sagat.no/bilder/web/879ae94863bce.jpg?v=1607945405, https://www.sagat.no/bilder/web/221f28c59dc89.jpg?v=1607945405 2x" width="327" height="204" alt="Per Egil Stene er død"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/per-egil-stene-er-gatt-bort/19.25188">Minneord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/per-egil-stene-er-gatt-bort/19.25188">Per Egil Stene er død</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/reagerer-pa-frps-nei-til-samiske-nasjonsnavn/19.25167" title="Reagerer på FrPs nei til samiske nasjonsnavn"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/d77f944629ac4.jpg?v=1607938215" src="https://www.sagat.no/bilder/web/5499b7077ae82.jpg?v=1607684369" data-srcset="https://www.sagat.no/bilder/web/d77f944629ac4.jpg?v=1607938215, https://www.sagat.no/bilder/web/847ead2e9b07c.jpg?v=1607938215 2x" width="327" height="204" alt="Reagerer på FrPs nei til samiske nasjonsnavn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/reagerer-pa-frps-nei-til-samiske-nasjonsnavn/19.25167">Reagerer på FrPs nei til samiske nasjonsnavn</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 14 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout14 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Siste leserinnlegg:</h2><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/lynangrep-mot-indre-finnmark-tingrett/19.25204" title="Lynangrep mot Indre Finnmark tingrett"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/9230bcd41c48b.jpg?v=1608029191" src="https://www.sagat.no/bilder/web/f40aed4e9710f.jpg?v=1608028437" data-srcset="https://www.sagat.no/bilder/web/9230bcd41c48b.jpg?v=1608029191, https://www.sagat.no/bilder/web/b6d5ed6e217b2.jpg?v=1608029191 2x" width="327" height="204" alt="Lynangrep mot Indre Finnmark tingrett"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/lynangrep-mot-indre-finnmark-tingrett/19.25204">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/lynangrep-mot-indre-finnmark-tingrett/19.25204">Lynangrep mot Indre Finnmark tingrett</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/nar-ord-ikke-er-nok/19.25203" title="Når ord ikke er nok"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/7f888e304187b.jpg?v=1608030184" src="https://www.sagat.no/bilder/web/3ef92a647c8a1.jpg?v=1608030155" data-srcset="https://www.sagat.no/bilder/web/7f888e304187b.jpg?v=1608030184, https://www.sagat.no/bilder/web/529fece6c1c28.jpg?v=1608030184 2x" width="327" height="204" alt="Når ord ikke er nok"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/nar-ord-ikke-er-nok/19.25203">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/nar-ord-ikke-er-nok/19.25203">Når ord ikke er nok</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/hva-na-oldero-fly-fishing-lodge-og-familien-mohn/19.25191" title="  Hva nå, Olderø fly fishing lodge og familien Mohn?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/5c40a46e07ce7.jpg?v=1608031913" src="https://www.sagat.no/bilder/web/68df6903c42ce.jpg?v=1608031825" data-srcset="https://www.sagat.no/bilder/web/5c40a46e07ce7.jpg?v=1608031913, https://www.sagat.no/bilder/web/8d808fe103beb.jpg?v=1608031913 2x" width="327" height="204" alt="  Hva nå, Olderø fly fishing lodge og familien Mohn?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/hva-na-oldero-fly-fishing-lodge-og-familien-mohn/19.25191">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/hva-na-oldero-fly-fishing-lodge-og-familien-mohn/19.25191">  Hva nå, Olderø fly fishing lodge og familien Mohn?</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ingen-skal-sparkes-i-karasjok/19.25166" title="Ingen skal sparkes"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/b9016255f31d4.jpg?v=1607945359" src="https://www.sagat.no/bilder/web/e9bc1292fdd8a.jpg?v=1607684369" data-srcset="https://www.sagat.no/bilder/web/b9016255f31d4.jpg?v=1607945359, https://www.sagat.no/bilder/web/18d38ac3818df.jpg?v=1607945359 2x" width="490" height="306" alt="Ingen skal sparkes"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ingen-skal-sparkes-i-karasjok/19.25166">Fremtid for Karasjok:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ingen-skal-sparkes-i-karasjok/19.25166">Ingen skal sparkes</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/en-darlig-julegave-til-indre-finnmark/19.25189" title="En dårlig julegave fra Oslo"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/ed0c0b9f4e248.jpg?v=1607945210" src="https://www.sagat.no/bilder/web/8511dde488aa4.jpg?v=1607945176" data-srcset="https://www.sagat.no/bilder/web/ed0c0b9f4e248.jpg?v=1607945210, https://www.sagat.no/bilder/web/c914a65e8a9b2.jpg?v=1607945210 2x" width="490" height="306" alt="En dårlig julegave fra Oslo"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/en-darlig-julegave-til-indre-finnmark/19.25189">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/en-darlig-julegave-til-indre-finnmark/19.25189">En dårlig julegave fra Oslo</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">De fleste blir ekstra snille før jul, mens stortingsflertallet blir mer trollat og slem</p>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/na-far-nesseby-egen-taxisentral/19.25145" title="Nå får Nesseby egen taxisentral"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/8628c3bf5f185.jpg?v=1607922730" src="https://www.sagat.no/bilder/web/557145e1c4fc2.jpg?v=1607609384" data-srcset="https://www.sagat.no/bilder/web/8628c3bf5f185.jpg?v=1607922730, https://www.sagat.no/bilder/web/bd9786c979b16.jpg?v=1607922730 2x" width="327" height="204" alt="Nå får Nesseby egen taxisentral"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/na-far-nesseby-egen-taxisentral/19.25145">Nå får Nesseby egen taxisentral</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kannibalisme-mord-og-krigsforbrytelser-i-storfjord/19.25150" title="Kannibalisme, mord og krigsforbrytelser i Storfjord"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/617661c33fea2.jpg?v=1607889963" src="https://www.sagat.no/bilder/web/c61f8b4213fdd.jpg?v=1607669602" data-srcset="https://www.sagat.no/bilder/web/617661c33fea2.jpg?v=1607889963, https://www.sagat.no/bilder/web/1135bb973f982.jpg?v=1607889963 2x" width="327" height="204" alt="Kannibalisme, mord og krigsforbrytelser i Storfjord"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kannibalisme-mord-og-krigsforbrytelser-i-storfjord/19.25150">Boken om krigen i Storfjord i nytt opplag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kannibalisme-mord-og-krigsforbrytelser-i-storfjord/19.25150">Kannibalisme, mord og krigsforbrytelser i Storfjord</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/sylte-og-rull-til-jul-lager-du-sjol/19.25165" title="Sylte og rull til jul lager du sjøl"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/9a66c956cb7b5.jpg?v=1607882864" src="https://www.sagat.no/bilder/web/a242b53192a25.jpg?v=1607693500" data-srcset="https://www.sagat.no/bilder/web/9a66c956cb7b5.jpg?v=1607882864, https://www.sagat.no/bilder/web/14b8b3764b575.jpg?v=1607882864 2x" width="327" height="204" alt="Sylte og rull til jul lager du sjøl"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sylte-og-rull-til-jul-lager-du-sjol/19.25165">Sylte og rull til jul lager du sjøl</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">S&aacute;gat - Samisk avis AS</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text-strong">S&aacute;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>
						<br clear="all"><p>&raquo; Denne nettavisen benytter publiseringsløsningen <a href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><div class="nf-u-divider"></div>
						<p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text-strong">Nyhetsredakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">S&aacute;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text-strong">Bes&oslash;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png"/></div>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "25179",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1607608920"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1607608920"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    