<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8"><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/lysbakken-pa-skolebesok/19.27988"><link rel="alternate" hreflang="no" href="https://www.sagat.no/lysbakken-pa-skolebesok/19.27988"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Mening" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://www.sagat.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://www.sagat.no/src/style.php?ver=1624499640&sveip=" rel="stylesheet"><link href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-06-26T12:25:00+02:00">	<meta property="article:published_time" content="2021-06-26T12:25:00+02:00">	<meta property="article:section" content="Nyheter"><meta property="lp:paywall_user" content="0"><meta property="lp:converted_user" content="0"><link rel="canonical" href="https://www.sagat.no/lysbakken-pa-skolebesok/19.27988">			<meta property="og:description" content="Valgkampen er i gang og torsdag var SVs leder Audun Lysbakken på stemmesanking i Sør-Varanger.">
						<meta property="og:title" content="Vil ha gratis SFO: Lysbakken på skolebesøk i nord">
						<meta property="og:url" content="https://www.sagat.no/lysbakken-pa-skolebesok/19.27988">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/a6fbed035164a.jpg?v=1624703203">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1001">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/lysbakken-pa-skolebesok/19.27988">
						<meta name="twitter:title" content="Vil ha gratis SFO: Lysbakken på skolebesøk i nord">
						<meta name="twitter:description" content="Valgkampen er i gang og torsdag var SVs leder Audun Lysbakken på stemmesanking i Sør-Varanger.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/a6fbed035164a.jpg?v=1624703203">		<title>Vil ha gratis SFO: Lysbakken på skolebesøk i nord</title>
					<meta name="title" content="Vil ha gratis SFO: Lysbakken på skolebesøk i nord">
					<meta name="description" content="Valgkampen er i gang og torsdag var SVs leder Audun Lysbakken på stemmesanking i Sør-Varanger.">
					<meta name="author" content="Hallgeir Henriksen">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=27988" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=27988" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/eiendom">Eiendomsoverganger på kart</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase">Bli abonnent</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:avisa@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 15:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">18&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/lakselv/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 15:00-18:00: Skyet">LAKSELV</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 14:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">19&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/karasjok/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Skyet">KARASJOK</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 13:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">18&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/tana-bru/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 13:00-18:00: Skyet">TANA BRU</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 14:00-18:00: Delvis skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">18&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/sor-varanger/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Delvis skyet">SøR-VARAN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 13:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">12&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/evenes/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 13:00-18:00: Skyet">EVENES</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=27988"
					},
					"headline": "Vil ha gratis SFO: Lysbakken p&aring; skolebes&oslash;k i nord",
					"image": [
						"https://www.sagat.no/bilder/web/d99a5ff000279.jpg?v=1624703170"
					],
					"datePublished": "2021-06-26T12:25:00+02:00",
					"dateModified": "2021-06-26T12:35:33+02:00",
					"author": [
						{
							"@type": "Person",
							"name": "Hallgeir Henriksen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Valgkampen er i gang og torsdag var SVs leder Audun Lysbakken p&aring; stemmesanking i S&oslash;r-Varanger.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=27988">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Vil ha gratis SFO:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Lysbakken på skolebesøk i nord</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Gratis SFO er blant tiltakene i ei ny velferdsordning SV går inn for. Her ser vi SV-leder Lysbakken med partiets stortingskandidat i Finnmark, Amy Brox Webber,  i lekeapparater utenfor skolen i Bjørnevatn. Foto: Arnt Uchermann" href="https://www.sagat.no/bilder/web/04930db8330e4.jpg?v=1624703123" title="Gratis SFO er blant tiltakene i ei ny velferdsordning SV går inn for. Her ser vi SV-leder Lysbakken med partiets stortingskandidat i Finnmark, Amy Brox Webber,  i lekeapparater utenfor skolen i Bjørnevatn. Foto: Arnt Uchermann"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/d99a5ff000279.jpg?v=1624703170" width="980" height="1261"  data-srcset="https://www.sagat.no/bilder/web/d99a5ff000279.jpg?v=1624703170" alt="Gratis SFO er blant tiltakene i ei ny velferdsordning SV går inn for. Her ser vi SV-leder Lysbakken med partiets stortingskandidat i Finnmark, Amy Brox Webber,  i lekeapparater utenfor skolen i Bjørnevatn. Foto: Arnt Uchermann"></a><p class="nf-c-artikkel__imgtext">Gratis SFO er blant tiltakene i ei ny velferdsordning SV går inn for. Her ser vi SV-leder Lysbakken med partiets stortingskandidat i Finnmark, Amy Brox Webber,  i lekeapparater utenfor skolen i Bjørnevatn. Foto: Arnt Uchermann</p></div><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/5e93e4c3d71c6.jpg?v=1624647783" width="60" height="60"  alt="Hallgeir Henriksen"></div><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:hallgeir@sagat.no"><span itemprop="name">Hallgeir Henriksen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=163" title="Vis alle nyheter av Hallgeir Henriksen"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-06-26T12:25:00+02:00" itemprop="datePublished">26.06.2021 kl 12:25</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-06-26T12:35:33+02:00" itemprop="dateModified">Sist oppdatert: 26.06.2021 kl 12:35</p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=27988">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 29,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=27988">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=27988">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=27988">VIS</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Betingelser for bruk av sagat.no - Ságat - Samisk avis AS på nett.<p class="nf-o-text">1. Du er personlig ansvarlig for det du publiserer av kommentarer og poster i diskusjonsforumet. Alle som poster kommentarer må være registrert med fullt navn og telefonnummer. Navnet vil følge innleggene du poster på nettsiden, men øvrige personopplysninger vil ikke bli publisert eller brukt i andre sammenhenger.<p class="nf-o-text">2. Kommentarer og innlegg blir ikke redigert, men vi sletter de kommentarer/innlegg som bryter med vårt reglement så fort det er praktisk mulig. Ved eventuelle overtredelser av reglementet kan din brukerprofil bli sperret eller slettet. Ságat forbeholder seg retten til å deaktivere diskusjonsforum/kommentarer når som helst og uten forvarsel. Ságat forbeholder seg også retten til å deaktivere og slette brukerprofiler med mangelfulle eller falske opplysninger.<p class="nf-o-text">3. De som poster innlegg/kommentarer forplikter seg til å overholde norske lover og regler.<p class="nf-o-text">4. Det er ikke tillatt å publisere samme innholdet flere ganger. Spamming er ikke tillatt.<p class="nf-o-text">5. Vis respekt for menneskers egenart, identitet, kjønn, privatliv, seksuelle legning og livssyn/religion.<p class="nf-o-text">6. Det er ikke lov å legge inn artikler som er publisert i andre medier uten tillatelse fra opphavspersonen.<p class="nf-o-text">7. Innlegg/kommentarer kan fjernes uten varsel eller begrunnelse fra Ságat. Vi er heller ikke forpliktet til å kommentere/svare på innlegg.<p class="nf-o-text">8. Innlegg/kommentarer vises med fullt navn. Du må derfor oppgi gyldig e-postadr. og navn ved registrering av din brukerprofil.<p class="nf-o-text">9. Det er ikke tillatt å publisere innlegg/kommentarer som inneholder reklame uten tillatelse fra oss.<p class="nf-o-text">10. Ságat forbeholder seg retten til å avslutte enhver diskusjon/kommentar som gjentatte ganger blir tatt opp med samme tema.<p class="nf-o-text">Vis hensyn slik at vi kan opprettholde en levende, god og saklig debatt.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D27988" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="27988">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/mange-prosjekter-pa-gang/19.27978" title="Mange prosjekter på gang"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/685516f1a7947.jpg?v=1624708855" data-src="https://www.sagat.no/bilder/web/685516f1a7947.jpg?v=1624708855"  data-srcset="https://www.sagat.no/bilder/web/685516f1a7947.jpg?v=1624708855, https://www.sagat.no/bilder/web/61bf31e78dc34.jpg?v=1624708898 2x" width="588" height="368" alt="Mange prosjekter på gang"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/mange-prosjekter-pa-gang/19.27978">Mange prosjekter på gang</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/lysbakken-pa-skolebesok/19.27988" title="Lysbakken på skolebesøk i nord"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/2c5c34a82a4a0.jpg?v=1624708802" data-src="https://www.sagat.no/bilder/web/2c5c34a82a4a0.jpg?v=1624708802"  data-srcset="https://www.sagat.no/bilder/web/2c5c34a82a4a0.jpg?v=1624708802, https://www.sagat.no/bilder/web/2dc7aab499ff4.jpg?v=1624708802 2x" width="392" height="245" alt="Lysbakken på skolebesøk i nord"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/lysbakken-pa-skolebesok/19.27988">Vil ha gratis SFO:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/lysbakken-pa-skolebesok/19.27988">Lysbakken på skolebesøk i nord</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/endelig-litt-veireparasjon/19.27965" title="Endelig litt veireparasjon"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/ea1021f95fbd3.jpg?v=1624703128" data-src="https://www.sagat.no/bilder/web/ea1021f95fbd3.jpg?v=1624703128"  data-srcset="https://www.sagat.no/bilder/web/ea1021f95fbd3.jpg?v=1624703128, https://www.sagat.no/bilder/web/54eb4a1176732.jpg?v=1624703155 2x" width="392" height="245" alt="Endelig litt veireparasjon"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/endelig-litt-veireparasjon/19.27965">Endelig litt veireparasjon</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kjop-og-salg-av-eiendom-na-pa-kart/19.27139" title="Kjøp og salg av eiendom på digitalt kart"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1624291270" data-src="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1624291270"  data-srcset="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1624291270, https://www.sagat.no/bilder/web/96c83b66f6eca.jpg?v=1621932183 2x" width="490" height="339" alt="Kjøp og salg av eiendom på digitalt kart"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kjop-og-salg-av-eiendom-na-pa-kart/19.27139">Kjøp og salg av eiendom på digitalt kart</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/pride-markering-pa-torget-i-lakselv/19.27987" title="Pride-markering på torget i Lakselv"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b39ffd10af553.jpg?v=1624708802" data-src="https://www.sagat.no/bilder/web/b39ffd10af553.jpg?v=1624708802"  data-srcset="https://www.sagat.no/bilder/web/b39ffd10af553.jpg?v=1624708802, https://www.sagat.no/bilder/web/e63b0b82871a7.jpg?v=1624708802 2x" width="490" height="306" alt="Pride-markering på torget i Lakselv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pride-markering-pa-torget-i-lakselv/19.27987">Pride-markering på torget i Lakselv</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 11 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149" title="Alt om sametingsvalget"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b6b11b310fe85.jpg?v=1624513683" data-src="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1624479956"  data-srcset="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1624479956, https://www.sagat.no/bilder/web/1f75ae4315f04.jpg?v=1624442446 2x" width="490" height="306" alt="Alt om sametingsvalget"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Alt om sametingsvalget</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Oppdatert etter Sametingets listegodkjennelse</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/sametingets-siste-samling/19.27986" title="Sametingets siste samling"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/0737c35cc6848.jpg?v=1624634591" data-src="https://www.sagat.no/bilder/web/7ea6eb25f4c9e.jpg?v=1624636285"  data-srcset="https://www.sagat.no/bilder/web/7ea6eb25f4c9e.jpg?v=1624636285, https://www.sagat.no/bilder/web/076c113ebf96c.jpg?v=1624636303 2x" width="490" height="306" alt="Sametingets siste samling"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sametingets-siste-samling/19.27986">Ny Diggipodden-episode:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sametingets-siste-samling/19.27986">Sametingets siste samling</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bjorn-tok-elgkalv-rett-ved-bolighus/19.27972" title="Bjørn tok elgkalv rett ved bolighus"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/4f5d41eee9734.jpg?v=1624612448" data-src="https://www.sagat.no/bilder/web/f64f0902b6459.jpg?v=1624635121"  data-srcset="https://www.sagat.no/bilder/web/f64f0902b6459.jpg?v=1624635121, https://www.sagat.no/bilder/web/cea2fb6f03631.jpg?v=1624635121 2x" width="327" height="204" alt="Bjørn tok elgkalv rett ved bolighus"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bjorn-tok-elgkalv-rett-ved-bolighus/19.27972">Bjørn tok elgkalv rett ved bolighus</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ikke-et-endelig-svar/19.27977" title="– Ikke et endelig svar"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/2e49810107b29.jpg?v=1624608787" data-src="https://www.sagat.no/bilder/web/fdb0cf8d0244d.jpg?v=1624703253"  data-srcset="https://www.sagat.no/bilder/web/fdb0cf8d0244d.jpg?v=1624703253, https://www.sagat.no/bilder/web/fa769a45d083f.jpg?v=1624703156 2x" width="327" height="204" alt="– Ikke et endelig svar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ikke-et-endelig-svar/19.27977">420 kV-linje:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ikke-et-endelig-svar/19.27977">– Ikke et endelig svar</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/vil-styrke-honningsvag-sentrum/19.27951" title="Vil styrke Honningsvåg sentrum"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/55a17bce3105b.jpg?v=1624521500" data-src="https://www.sagat.no/bilder/web/3bc2382c33bde.jpg?v=1624703252"  data-srcset="https://www.sagat.no/bilder/web/3bc2382c33bde.jpg?v=1624703252, https://www.sagat.no/bilder/web/8d4b02c36cce6.jpg?v=1624691013 2x" width="327" height="204" alt="Vil styrke Honningsvåg sentrum"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/vil-styrke-honningsvag-sentrum/19.27951">Vil styrke Honningsvåg sentrum</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/planlegger-moderne-markasamisk-kulturminnesti/19.27960" title="Planlegger moderne markasamisk kulturminnesti"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/c2e061082636c.jpg?v=1624526746" data-src="https://www.sagat.no/bilder/web/c2bc0d5b2a29d.jpg?v=1624634763"  data-srcset="https://www.sagat.no/bilder/web/c2bc0d5b2a29d.jpg?v=1624634763, https://www.sagat.no/bilder/web/4e392c8270cf4.jpg?v=1624634763 2x" width="490" height="306" alt="Planlegger moderne markasamisk kulturminnesti"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.75em;" href="https://www.sagat.no/nyheter/planlegger-moderne-markasamisk-kulturminnesti/19.27960">Planlegger moderne markasamisk kulturminnesti</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/feil-a-anke-arnar-saken/19.27967" title="Feil å anke Arnar-saken"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/bb6393169c1b3.jpg?v=1624616242" data-src="https://www.sagat.no/bilder/web/0822e6dcb2479.jpg?v=1624627506"  data-srcset="https://www.sagat.no/bilder/web/0822e6dcb2479.jpg?v=1624627506, https://www.sagat.no/bilder/web/44e091175e45e.jpg?v=1624627569 2x" width="490" height="306" alt="Feil å anke Arnar-saken"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/feil-a-anke-arnar-saken/19.27967">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/feil-a-anke-arnar-saken/19.27967">Feil å anke Arnar-saken</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Politikerne i Karasjok hadde sjansen til å komme ut av saken med ære. Den sjansen grep de ikke.</p>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/pa-turn-med-nordens-krokodille/19.27948" title="På turné med Nordens krokodille"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/fa0f7b00c5eec.jpg?v=1624531919" data-src="https://www.sagat.no/bilder/web/181438fd8ab56.jpg?v=1624634842"  data-srcset="https://www.sagat.no/bilder/web/181438fd8ab56.jpg?v=1624634842, https://www.sagat.no/bilder/web/73005db306b41.jpg?v=1624634796 2x" width="327" height="204" alt="På turné med Nordens krokodille"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pa-turn-med-nordens-krokodille/19.27948">På turné med Nordens krokodille</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/stilig-avslutning-for-kokkelever-i-kirkenes/19.27944" title="Stilig avslutning for kokkeelever i Kirkenes"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/655f09de1a5fc.jpg?v=1624518186" data-src="https://www.sagat.no/bilder/web/9c7bc1de1c4e5.jpg?v=1624634843"  data-srcset="https://www.sagat.no/bilder/web/9c7bc1de1c4e5.jpg?v=1624634843, https://www.sagat.no/bilder/web/1cc1c18273cc1.jpg?v=1624619454 2x" width="327" height="204" alt="Stilig avslutning for kokkeelever i Kirkenes"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/stilig-avslutning-for-kokkelever-i-kirkenes/19.27944">Stilig avslutning for kokkeelever i Kirkenes</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/mimrer-fra-standing-rock-neste-stopp-nussir/19.27878" title="Mimrer fra Standing Rock - neste stopp Nussir"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/a2f6a98542967.jpg?v=1624218218" data-src="https://www.sagat.no/bilder/web/4023cef1f745f.jpg?v=1624622205"  data-srcset="https://www.sagat.no/bilder/web/4023cef1f745f.jpg?v=1624622205, https://www.sagat.no/bilder/web/fe8684b37c678.jpg?v=1624622361 2x" width="327" height="204" alt="Mimrer fra Standing Rock - neste stopp Nussir"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/mimrer-fra-standing-rock-neste-stopp-nussir/19.27878">Diggipodden:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/mimrer-fra-standing-rock-neste-stopp-nussir/19.27878">Mimrer fra Standing Rock - neste stopp Nussir</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 14 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Debatt:</h2>	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout14 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/lagmannsretten-ma-ha-faste-rettssteder-bade-i-tana-og-alta/19.27982" title="Lagmannsretten må ha faste rettssteder både i Tana og Alta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/3189cabbc061d.jpg?v=1624626278" data-src="https://www.sagat.no/bilder/web/1d61aabfcdb24.jpg?v=1624626309"  width="327" height="204" alt="Lagmannsretten må ha faste rettssteder både i Tana og Alta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/lagmannsretten-ma-ha-faste-rettssteder-bade-i-tana-og-alta/19.27982">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/lagmannsretten-ma-ha-faste-rettssteder-bade-i-tana-og-alta/19.27982">Lagmannsretten må ha faste rettssteder både i Tana og Alta</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/sammen-skaper-vi-et-levende-norge/19.27971" title="Sammen skaper vi et levende Norge "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b0a435a02e3bf.jpg?v=1624606216" data-src="https://www.sagat.no/bilder/web/615989cb97909.jpg?v=1624606306"  data-srcset="https://www.sagat.no/bilder/web/615989cb97909.jpg?v=1624606306, https://www.sagat.no/bilder/web/14c254f395001.jpg?v=1624606396 2x" width="327" height="204" alt="Sammen skaper vi et levende Norge "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/sammen-skaper-vi-et-levende-norge/19.27971">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/sammen-skaper-vi-et-levende-norge/19.27971">Sammen skaper vi et levende Norge </a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/unge-skeive-samer-sier-de-opplever-at-de-ikke-blir-godtatt-i-mange-samiske-miljoer/19.27970" title="Unge, skeive samer sier de opplever at de ikke blir godtatt i mange samiske miljøer "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/953489a2f8276.jpg?v=1624606101" data-src="https://www.sagat.no/bilder/web/343670876e09b.jpg?v=1624606197"  data-srcset="https://www.sagat.no/bilder/web/343670876e09b.jpg?v=1624606197, https://www.sagat.no/bilder/web/fa519b42a5d2f.jpg?v=1624606272 2x" width="327" height="204" alt="Unge, skeive samer sier de opplever at de ikke blir godtatt i mange samiske miljøer "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/unge-skeive-samer-sier-de-opplever-at-de-ikke-blir-godtatt-i-mange-samiske-miljoer/19.27970">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/unge-skeive-samer-sier-de-opplever-at-de-ikke-blir-godtatt-i-mange-samiske-miljoer/19.27970">Unge, skeive samer sier de opplever at de ikke blir godtatt i mange samiske miljøer </a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 4 --></div>	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/de-eldre-feiret-70/19.27942" title="De eldre feiret 70"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/c3b670f5f4c8a.jpg?v=1624517738" data-src="https://www.sagat.no/bilder/web/3ec367a97fb4d.jpg?v=1624613765"  data-srcset="https://www.sagat.no/bilder/web/3ec367a97fb4d.jpg?v=1624613765, https://www.sagat.no/bilder/web/76cc2cd67ed8a.jpg?v=1624613767 2x" width="490" height="306" alt="De eldre feiret 70"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/de-eldre-feiret-70/19.27942">De eldre feiret 70</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/mistanke-om-smitte-pa-grensa/19.27966" title="Mistanke om smitte på grensa"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/0ffff9c2bcb5c.jpg?v=1624597479" data-src="https://www.sagat.no/bilder/web/5931aad6a65c7.jpg?v=1624611604"  data-srcset="https://www.sagat.no/bilder/web/5931aad6a65c7.jpg?v=1624611604, https://www.sagat.no/bilder/web/8b33cc1355e12.jpg?v=1624611648 2x" width="490" height="306" alt="Mistanke om smitte på grensa"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/mistanke-om-smitte-pa-grensa/19.27966">Mistanke om smitte på grensa</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/meg-og-sametinget/19.27973" title="Meg og Sametinget "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/7c9dc1eb63dc3.jpg?v=1624604958" data-src="https://www.sagat.no/bilder/web/12983ae878e63.jpg?v=1624611998"  data-srcset="https://www.sagat.no/bilder/web/12983ae878e63.jpg?v=1624611998, https://www.sagat.no/bilder/web/81e6de0cc247c.jpg?v=1624611613 2x" width="327" height="204" alt="Meg og Sametinget "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/mening/meg-og-sametinget/19.27973">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/mening/meg-og-sametinget/19.27973">Meg og Sametinget </a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/store-planer-i-skarsvag/19.27964" title="Store planer i Skarsvåg"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/e0a0c55e11b32.jpg?v=1624537873" data-src="https://www.sagat.no/bilder/web/6063711f23e11.jpg?v=1624607780"  data-srcset="https://www.sagat.no/bilder/web/6063711f23e11.jpg?v=1624607780, https://www.sagat.no/bilder/web/4068f2eb3b7b5.jpg?v=1624607738 2x" width="327" height="204" alt="Store planer i Skarsvåg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/store-planer-i-skarsvag/19.27964">Store planer i Skarsvåg</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/pukkellaksen-ma-kunne-utnyttes/19.27955" title="– Pukkellaksen må kunne utnyttes"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/0324b4363ded9.jpg?v=1624524415" data-src="https://www.sagat.no/bilder/web/7784fd81c4d6c.jpg?v=1624605328"  data-srcset="https://www.sagat.no/bilder/web/7784fd81c4d6c.jpg?v=1624605328, https://www.sagat.no/bilder/web/00a9d3cd32afb.jpg?v=1624605330 2x" width="327" height="204" alt="– Pukkellaksen må kunne utnyttes"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pukkellaksen-ma-kunne-utnyttes/19.27955">– Pukkellaksen må kunne utnyttes</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text--strong">Nyhetsredakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Bes&oslash;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "27988",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1624499640"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1624499640"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    