<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8"><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="/"><link rel="alternate" hreflang="no" href="https://www.sagat.no/"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Debatt" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/tiny-slider.css">
		<script>
						window.typetura = {
							selectors: [
								".nf-o-fl-post-tittelbox__tittel",
								".nf-o-fl-post-tittelbox__stikktittel",
								".nf-o-fl-post-tittelbox__undertittel",
								".nf-o-fl-post__tagwrapper",
								".nf-o-fl-post__ingress",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__tittel",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__stikktittel",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__undertittel",
							]
						}
					</script>
					<script src="https://www.sagat.no/src/js/typetura.min.js"></script>
		<script src="https://www.sagat.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://www.sagat.no/src/style.php?ver=1666271220" rel="stylesheet"><link href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-10-25T08:55:00+02:00">	<meta property="article:published_time" content="2022-10-25T08:55:00+02:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Karasjok"><meta property="k5a:login" content="0"><meta property="k5a:subscriber" content="0"><meta property="k5a:author" content="Stein Torger Svala"><meta property="k5a:paid" content="1"><meta property="k5a:conversion" content="0"><link rel="canonical" href="https://www.sagat.no/det-kokes-impregnering-og-medisin/19.34824">			<meta property="og:description" content="Det bankes never, og det graves i jord inne på plassen ved De samiske samlinger i Karasjok. En gjeng unge mennesker fra ulike land følge nøye med. Her skal det brennes tjære av bjørkebark. Og tjære kan brukes til så mangt.">
						<meta property="og:title" content="Ved det levende museet: Det kokes impregnering og medisin">
						<meta property="og:url" content="https://www.sagat.no/det-kokes-impregnering-og-medisin/19.34824">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/2621483e4964b.jpg?v=1666681345">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1201">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/det-kokes-impregnering-og-medisin/19.34824">
						<meta name="twitter:title" content="Ved det levende museet: Det kokes impregnering og medisin">
						<meta name="twitter:description" content="Det bankes never, og det graves i jord inne på plassen ved De samiske samlinger i Karasjok. En gjeng unge mennesker fra ulike land følge nøye med. Her skal det brennes tjære av bjørkebark. Og&amp;nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/2621483e4964b.jpg?v=1666681345">		<title>Ved det levende museet: Det kokes impregnering og medisin</title>
					<meta name="title" content="Ved det levende museet: Det kokes impregnering og medisin">
					<meta name="description" content="Det bankes never, og det graves i jord inne på plassen ved De samiske samlinger i Karasjok. En gjeng unge mennesker fra ulike land følge nøye med. Her skal det brennes tjære av bjørkebark. Og tjære kan brukes til så mangt.">
					<meta name="author" content="Stein Torger Svala">
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66682853-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-66682853-1',
						{
							'page_path': '/index.php',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-K5YHEE0SKQ',
						{
							'page_path': '/index.php',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	<script type="text/javascript" src="//cl-eu2.k5a.io/61bc52678cc02940350502f2.js" async></script><!-- InnholdHead --><script type="text/javascript" src="//pp.lp4.io/app/5f/a3/ec/5fa3ec39588d3e6ac77d09d2.js" async></script><!-- /InnholdHead --><!-- InnholdHeadNoGDPR --><!-- /InnholdHeadNoGDPR -->
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=34824" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=34824" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/debatt/29.4">Debatt</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><div class="nf-c-dropdown-menu">	<div class="nf-c-dropdown-menu__item">
							<h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0">Arkiv</a></h2>
							<ul class="nf-c-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0">Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0">Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0">Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0">Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0">Galluper</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/webcam/33.0">Webkameraer</a></li>
							</ul>
						</div>
		<div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/abbpriser">Abonnementspriser</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/eiendom">Eiendomsoverganger på kart</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></h2></li></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/nyhetsmail">Nyhetsmail</a></h2></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=abonnement">Bli abonnent</a></h2></div></div><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/debatt/29.4">Debatt</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
			<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:avisa@sagat.no">E-post</a></p>	</div>			<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>			</ul>
						</div>
				</div>
				</nav>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
					<div class="nf-c-wrapper-left-container">
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=34824"
					},
					"headline": "Ved det levende museet: Det kokes impregnering og medisin",
					"image": [
						"https://www.sagat.no/bilder/web/b9ebb2759630c.jpg?v=1666530829"
					],
					"datePublished": "2022-10-25T08:55:00+02:00",
					"dateModified": "2022-10-25T10:03:44+02:00",
					"author": [
						{
							"@type": "Person",
							"name": "Stein Torger Svala"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Det bankes never, og det graves i jord inne på plassen ved De samiske samlinger i Karasjok. En gjeng unge mennesker fra ulike land følge nøye med. Her skal det brennes tjære av bjørkebark. Og tjære kan brukes til så mangt.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=34824">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Ved det levende museet:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Det kokes impregnering og medisin</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Ut­en­for museet graves det i jorden. I hullet skal tønna plas­se­res, og bål fyres.
 Foto: Stein Torger Svala" href="https://www.sagat.no/bilder/web/2621483e4964b.jpg?v=1666681345" title="Ut­en­for museet graves det i jorden. I hullet skal tønna plas­se­res, og bål fyres.
 Foto: Stein Torger Svala"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/b9ebb2759630c.jpg?v=1666530829" width="980" height="736"  data-srcset="https://www.sagat.no/bilder/web/b9ebb2759630c.jpg?v=1666530829, https://www.sagat.no/bilder/web/8f7ca4569c763.jpg?v=1666681390 2x" alt="Ut­en­for museet graves det i jorden. I hullet skal tønna plas­se­res, og bål fyres.
 Foto: Stein Torger Svala"></a><p class="nf-c-artikkel__imgtext">
Ut­en­for museet graves det i jorden. I hullet skal tønna plas­se­res, og bål fyres.
 Foto: Stein Torger Svala</p></div><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/5e93e4e5eaeaf.jpg?v=1665047762" width="60" height="60"  alt="Stein Torger Svala"></div><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:stein@sagat.no"><span itemprop="name">Stein Torger Svala</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=90" title="Vis alle nyheter av Stein Torger Svala"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-10-25T08:55:00+02:00" itemprop="datePublished">25.10.2022 kl 08:55</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2022-10-25T10:03:44+02:00" itemprop="dateModified">Sist oppdatert: 25.10.2022 kl 10:03</p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br> ønsker du tilgang til <br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=34824">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 29,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=34824">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Abonnementet løper til det sies opp.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=34824">TIL BETALING</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=34824">VIS ABONNEMENTER</a></p>
							
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					
<p class="nf-o-text"><strong class="nf-o-text--strong">Betingelser</strong></p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Abonnentopplysninger</strong>
Ságat har behov for følgende opplysninger for å opprette deg som bruker av digital avis: Abonnentens navn, telefonnummer, epostadresse, fakturanavn (hvis forskjellig fra abonnentnavn), fakturaadresse og ønsket betalingstermin.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Brukertilgang</strong>
Når du bestiller abonnement, sender vi en epost til deg med dine brukeropplysninger. Her fremgår din brukerID og ditt passord, som brukes ved innlogging.
Din brukerID og ditt passord til Ságats internettprodukter må ikke deles med andre enn medlemmer av din husstand. Hvis du deler din brukerID og/eller ditt passord eller på annen måte misbruker Ságats tjenester, forbeholder Ságat seg retten til å stenge tilgangen med øyeblikkelig virkning.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Angrefrist</strong>
Ved kjøp av digitalt avisabonnement gir du samtidig samtykke til at leveringen skjer med det samme, og du har derfor ikke angrefrist på dine kjøp. Du har heller ikke angrefrist på leverte papirutgaver. Imidlertid kan abonnementet sies opp når som helst.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Betaling</strong>
Betaling for abonnement kan skje per termin eller helår. Startprisen gjelder fra startdato og frem til første ordinære hovedforfall.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Rettigheter</strong>
Alt offentliggjort materiale, herunder tekster, artikler, nyheter, fotografier, grafikk og annet, stilles til rådighet for visning og lesning. Du kan laste ned og skrive ut en enkel kopi av materialet til ditt eget bruk.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Kontaktinformasjon</strong>
Ságat - Samisk avis AS
Postboks 53, Laatasveien 60
9711 LAKSELV
Organisasjon: NO 930 494 747 MVA
Sentralbord: +47 78 46 59 00
Internett: www.sagat.no
Epost: abonnement@sagat.no</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Abonnementsvilkår og kjøpsbetingelser:</strong></p>

<p class="nf-o-text">1. 
Disse vilkår gjelder fra 18. november 2015 og inntil nye vilkår og betingelser blir publisert. Alle priser er eksklusive brukerens omkostninger til internett/telefon og lignende, som brukeren selv er ansvarlig for.</p>

<p class="nf-o-text">2.
Abonnementet betales forskuddsvis og løper til det sies opp.</p>

<p class="nf-o-text">3.
Digital avis kan ikke midlertidig stanses, overflyttes til annen person eller stoppes i avtalt abonnementsperiode.</p>

<p class="nf-o-text">4.
Forsinkelse på digital avis godskrives ikke. Ságat er uten ansvar for manglende tilgang til digital avis som skyldes linjebrudd, brukerens egen internettilgang, eller problemer med brukerens utstyr eller software. Ságat er ikke forpliktet til å yte teknisk bistand til abonnentens utstyr eller oppkobling.</p>

<p class="nf-o-text">5.
Ved oppstart av digitalt abonnement tildeles abonnenten en personlig brukerID og et passord. Personlig brukerID og passord må ikke deles ut til andre enn medlemmer av abonnentens private husstand.</p>

<p class="nf-o-text">6.
Såfremt brukerID/passord eller tilgangen for øvrig til digital avis misbrukes, forbeholder Ságat seg retten til å stenge tilgangen til digital avis med øyeblikkelig virkning. Ved misbruk gis ingen refusjon.</p>

<p class="nf-o-text">7.
Ved bruk av digital avis: Den samme brukerID kan ikke brukes av flere personer samtidig. Ved innlogging blir man på digital avis inntil man logger seg av igjen. Såfremt en annen logger seg inn på samme brukerID og passord, mister første bruker forbindelsen til digital avis.</p>

<p class="nf-o-text">8.
Sikkerhet: Vi oppfordrer til å lagre alle eposter fra Ságat, spesielt de første med brukerregistreringen. Disse opplysningene er nyttige ved henvendelse til Ságat med spørsmål om abonnementet.</p>

<p class="nf-o-text">9.
Ifølge lov om opphavsrett er brukerID og passord strengt personlig, og det er kun tillatt å ha papirkopi av digital avis til personlig bruk. Reguleringen av opphavsrett fremgår blant annet av www.opphavsrett.no</p>

<p class="nf-o-text">10.
Kopiering: Alle artikler, fotografier, grafikk med mer stilles til rådighet for visning/lesning. Det kan gjerne tas utskrifter på papirkopi til eget personlig bruk. Ytterligere bruk og eksemplarfremstilling krever skriftlig avtale med Ságat. Virksomheter må ikke skrive ut materiale til bruk for virksomhetens ansatte eller til kommersielt bruk for øvrig. Dette gjelder også videreformidling i elektronisk eller digital form. Det henvises til opphavsrettsloven. Kontakt Ságat for ytterligere anvendelse og eksemplarfremvisning.</p>

<p class="nf-o-text">11.
Linker må alltid henvises til www.sagat.no med tydelig kildeangivelse. Det må på ingen måte fremstå som om Ságats hjemmeside er en del av en annen webside uten at det på forhånd er avtalt skriftlig med Ságat. Overtredelse medfører krav om vederlag, erstatning og godtgjørelse. Ságat er ikke ansvarlig for innhold på websider som sagat.no linker til.</p>

<p class="nf-o-text">12.
Godkjenning av ovennevnte vilkår og kjøpsbetingelser skjer automatisk ved bestilling av abonnement på digital avis, såfremt det ikke inngås annen skriftlig avtale.</p>

				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D34824" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="34824">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Ságat - Samisk avis AS</strong> arbeider etter Vær Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text--strong">Ságat - Samisk avis AS</strong> har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redaktør:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> NO 930 494 747 MVA</p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Ságat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Besøksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
					<div class="nf-o-annonse nf-o-annonse-column">	</div>
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "34824",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						
						readStages = [25, 50, 75];
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1666271220"></script><script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1666271220"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script><script src="https://www.google.com/recaptcha/api.js"></script>
        </body>
        </html>
    