<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/talentfulle-folk-i-s-pmi/19.19643" /><link rel="alternate" hreflang="no" href="https://www.sagat.no/talentfulle-folk-i-s-pmi/19.19643" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Mening" href="https://www.sagat.no/atom.xml?KatID=4">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
	<link href="https://www.sagat.no/src/style.php?ver=1573651396" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2019-11-30T11:25:00+01:00"><link rel="canonical" href="https://www.sagat.no/talentfulle-folk-i-s-pmi/19.19643">			<meta property="og:description" content="– Det har vært helt fantastisk å instruere den samiske versjonen, sier Oskal.">
						<meta property="og:title" content="Talentfulle folk i Sápmi">
						<meta property="og:url" content="https://www.sagat.no/talentfulle-folk-i-s-pmi/19.19643">
			<meta property="og:image" content="https://www.sagat.no/bilder/nyheter/nyhetbig/36279.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1015">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/talentfulle-folk-i-s-pmi/19.19643">
						<meta name="twitter:title" content="Talentfulle folk i Sápmi">
						<meta name="twitter:description" content="– Det har vært helt fantastisk å instruere den samiske versjonen, sier Oskal.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/nyheter/nyhetbig/36279.jpg">		<meta name="twitter:image:alt" content="– Det er fantastisk å se og vite at vi har så talentfulle folk i Sápmi at vi faktisk kan lage en samisk-versjon av en Disney-film, sier Sara Margrethe Oskal.">		<title>Talentfulle folk i Sápmi</title>
					<meta name="title" content="Talentfulle folk i Sápmi">
					<meta name="description" content="– Det har vært helt fantastisk å instruere den samiske versjonen, sier Oskal.">
					<meta name="author" content="Kristin Antonie Humstad">
	

		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">
	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=19643" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=19643" title="Bli abonnent"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">	<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
				<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
					<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
						
					</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontakoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase">Bli abonnent</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:kontakt@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 04:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/lakselv/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 04:00-06:00: Skyet">LAKSELV</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 03:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-9&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/karasjok/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 03:00-06:00: Skyet">KARASJOK</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/13.png" alt="Værmelding for perioden kl 04:00-06:00: Snø" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-4&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/tana-bru/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 04:00-06:00: Snø">TANA BRU</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 04:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-3&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/sor-varanger/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 04:00-06:00: Skyet">SøR-VARAN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 04:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">3&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/evenes/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 04:00-06:00: Skyet">EVENES</a></p>
					</div>

										</div>
									</div>
				</nav>
	
		<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel">
<!-- Nyhetsinnhold -->	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=19643"
					},
					"headline": "Talentfulle folk i S&aacute;pmi",
					"image": [
						"https://www.sagat.no/bilder/nyheter/nyhetbig/36279.jpg"
					],
					"datePublished": "2019-11-30T11:25:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Kristin Antonie Humstad"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&ndash; Det har v&aelig;rt helt fantastisk &aring; instruere den samiske versjonen, sier Oskal.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=19643">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content">
<h2 class="nf-c-artikkel__tittel" itemprop="name headline">Talentfulle folk i Sápmi</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="– Det er fantastisk å se og vite at vi har så talentfulle folk i Sápmi at vi faktisk kan lage en samisk-versjon av en Disney-film, sier Sara Margrethe Oskal." href="https://www.sagat.no/bilder/nyheter/nyhetbig/36279.jpg" title="– Det er fantastisk å se og vite at vi har så talentfulle folk i Sápmi at vi faktisk kan lage en samisk-versjon av en Disney-film, sier Sara Margrethe Oskal."><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://www.sagat.no/bilder/nyheter/nyhetmain/36279.jpg" srcset="https://www.sagat.no/bilder/nyheter/nyhetmain/36279.jpg, https://www.sagat.no/bilder/nyheter/nyhetmain/36279_2x.jpg 2x" alt="– Det er fantastisk å se og vite at vi har så talentfulle folk i Sápmi at vi faktisk kan lage en samisk-versjon av en Disney-film, sier Sara Margrethe Oskal."></a><p class="nf-c-artikkel__imgtext">– Det er fantastisk å se og vite at vi har så talentfulle folk i Sápmi at vi faktisk kan lage en samisk-versjon av en Disney-film, sier Sara Margrethe Oskal.</p></div><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/brukere/2665.jpg" alt="Kristin Antonie Humstad"></div><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:kah@sagat.no"><span itemprop="name">Kristin Antonie Humstad</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=2665" title="Vis alle nyheter av Kristin Antonie Humstad"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2019-11-30T11:25:00+01:00" itemprop="datePublished">30.11.2019 kl 11:25</span></p></div></div>
<div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=19643">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">178,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=19643">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=19643">VIS</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Betingelser for bruk av sagat.no - Ságat - Samisk avis AS på nett.<p class="nf-o-text">1. Du er personlig ansvarlig for det du publiserer av kommentarer og poster i diskusjonsforumet. Alle som poster kommentarer må være registrert med fullt navn og telefonnummer. Navnet vil følge innleggene du poster på nettsiden, men øvrige personopplysninger vil ikke bli publisert eller brukt i andre sammenhenger.<p class="nf-o-text">2. Kommentarer og innlegg blir ikke redigert, men vi sletter de kommentarer/innlegg som bryter med vårt reglement så fort det er praktisk mulig. Ved eventuelle overtredelser av reglementet kan din brukerprofil bli sperret eller slettet. Ságat forbeholder seg retten til å deaktivere diskusjonsforum/kommentarer når som helst og uten forvarsel. Ságat forbeholder seg også retten til å deaktivere og slette brukerprofiler med mangelfulle eller falske opplysninger.<p class="nf-o-text">3. De som poster innlegg/kommentarer forplikter seg til å overholde norske lover og regler.<p class="nf-o-text">4. Det er ikke tillatt å publisere samme innholdet flere ganger. Spamming er ikke tillatt.<p class="nf-o-text">5. Vis respekt for menneskers egenart, identitet, kjønn, privatliv, seksuelle legning og livssyn/religion.<p class="nf-o-text">6. Det er ikke lov å legge inn artikler som er publisert i andre medier uten tillatelse fra opphavspersonen.<p class="nf-o-text">7. Innlegg/kommentarer kan fjernes uten varsel eller begrunnelse fra Ságat. Vi er heller ikke forpliktet til å kommentere/svare på innlegg.<p class="nf-o-text">8. Innlegg/kommentarer vises med fullt navn. Du må derfor oppgi gyldig e-postadr. og navn ved registrering av din brukerprofil.<p class="nf-o-text">9. Det er ikke tillatt å publisere innlegg/kommentarer som inneholder reklame uten tillatelse fra oss.<p class="nf-o-text">10. Ságat forbeholder seg retten til å avslutte enhver diskusjon/kommentar som gjentatte ganger blir tatt opp med samme tema.<p class="nf-o-text">Vis hensyn slik at vi kan opprettholde en levende, god og saklig debatt.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 30,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D19643" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="19643">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Tilgangen er gyldig i 1, 7, 30, 90 eller 180 døgn fra du tar i bruk den mottatte koden første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger per uke, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div>
	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/talentfulle-folk-i-s-pmi/19.19643" title="Talentfulle folk i Sápmi"><img class="nf-o-fl-post-img-container__img" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36279.jpg" src="https://www.sagat.no/bilder/nyheter/forsidemain/36279.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36279.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36279_2x.jpg 2x" alt="Talentfulle folk i Sápmi" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/talentfulle-folk-i-s-pmi/19.19643">Talentfulle folk i Sápmi</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/drommerollen-er-a-spille-i-en-samisk-spillefilm/19.19652" title="– Drømmerollen er å spille i en samisk spillefilm"><img class="nf-o-fl-post-img-container__img" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36301.jpg" src="https://www.sagat.no/bilder/nyheter/forsidemain/36301.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36301.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36301_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36301_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36301_2x.jpg 2x" alt="– Drømmerollen er å spille i en samisk spillefilm" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/drommerollen-er-a-spille-i-en-samisk-spillefilm/19.19652">– Drømmerollen er å spille i en samisk spillefilm</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/nye-aksjoner-mot-krabbenettverk/19.19660" title="Nye aksjoner mot krabbenettverk"><img class="nf-o-fl-post-img-container__img" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36316.jpg" src="https://www.sagat.no/bilder/nyheter/forsidemain/36316.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36316.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36316_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36316_2x.jpg 2x" alt="Nye aksjoner mot krabbenettverk" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/nye-aksjoner-mot-krabbenettverk/19.19660">Nye aksjoner mot krabbenettverk</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/domt-til-kontaktforbud-med-elektronisk-kontroll/19.19651" title="Dømt til kontaktforbud med elektronisk kontroll"><img class="nf-o-fl-post-img-container__img" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36298.jpg" src="https://www.sagat.no/bilder/nyheter/forsidemain/36298.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36298.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36298_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36298_2x.jpg 2x" alt="Dømt til kontaktforbud med elektronisk kontroll" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/domt-til-kontaktforbud-med-elektronisk-kontroll/19.19651">Dømt til kontaktforbud med elektronisk kontroll</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/snapvideo-sak-henlagt/19.19642" title="Snapvideo-sak henlagt"><img class="nf-o-fl-post-img-container__img" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36281.jpg" src="https://www.sagat.no/bilder/nyheter/forsidemain/36281.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36281.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36281_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36281_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36281_2x.jpg 2x" alt="Snapvideo-sak henlagt" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/snapvideo-sak-henlagt/19.19642">Snapvideo-sak henlagt</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->
	<!-- Start Layoutblock: 2 - Layout: 11 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/nussir-gruva-siste-ord-er-ikke-sagt/19.19659" title="Nussir-gruva - Siste ord er ikke sagt"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36315.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36315.jpg" alt="Nussir-gruva - Siste ord er ikke sagt" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/mening/nussir-gruva-siste-ord-er-ikke-sagt/19.19659">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/mening/nussir-gruva-siste-ord-er-ikke-sagt/19.19659">Nussir-gruva - Siste ord er ikke sagt</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/helt-uansvarlig-a-ikke-legge-frem-sine-forslag/19.19644" title="– Helt uansvarlig å ikke legge frem sine forslag"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36282.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36282.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36282.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36282_2x.jpg 2x" alt="– Helt uansvarlig å ikke legge frem sine forslag" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/helt-uansvarlig-a-ikke-legge-frem-sine-forslag/19.19644">– Helt uansvarlig å ikke legge frem sine forslag</a></h2></div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/johansen-overtar-for-johnsen/19.19654" title="Johansen overtar for Johnsen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36300.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36300.jpg" alt="Johansen overtar for Johnsen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/johansen-overtar-for-johnsen/19.19654">Johansen overtar for Johnsen</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/haper-a-fa-med-utsjok-pa-bokbussen/19.19635" title="Håper å få med  Utsjok på Bokbussen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36264.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36264.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36264.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36264_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36264_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36264_2x.jpg 2x" alt="Håper å få med  Utsjok på Bokbussen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/haper-a-fa-med-utsjok-pa-bokbussen/19.19635">Håper å få med  Utsjok på Bokbussen</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bedret-okonomi-for-menigheten/19.19636" title="Bedret økonomi  for menigheten"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36266.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36266.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36266.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36266_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36266_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36266_2x.jpg 2x" alt="Bedret økonomi  for menigheten" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bedret-okonomi-for-menigheten/19.19636">Bedret økonomi  for menigheten</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->
	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Frigjøringen av Finnmark</h2><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/markerte-frigjoringsdagen-og-75-ar-med-fred/19.19391" title="Markerte frigjøringsdagen og 75 år med fred"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/35783.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/35783.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/35783.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/35783_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/35783_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/35783_2x.jpg 2x" alt="Markerte frigjøringsdagen og 75 år med fred" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/nyheter/markerte-frigjoringsdagen-og-75-ar-med-fred/19.19391">Markerte frigjøringsdagen og 75 år med fred</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/mintes-finnmarkskrigen/19.19379" title="Mintes Finnmarkskrigen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/35755.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/35755.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/35755.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/35755_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/35755_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/35755_2x.jpg 2x" alt="Mintes Finnmarkskrigen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/nyheter/mintes-finnmarkskrigen/19.19379">Mintes Finnmarkskrigen</a></h2></div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kam-pe-ne-i-ovre-nei-den-1944/19.19355" title="Kam­pe­ne i Øvre Nei­den 1944"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/35713.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/35713.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/35713.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/35713_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/35713_2x.jpg 2x" alt="Kam­pe­ne i Øvre Nei­den 1944" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/nyheter/kam-pe-ne-i-ovre-nei-den-1944/19.19355">Kam­pe­ne i Øvre Nei­den 1944</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/evakueringskveld-i-lebesby/19.19363" title="Evakueringskveld i Lebesby"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/35731.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/35731.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/35731.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/35731_2x.jpg 2x" alt="Evakueringskveld i Lebesby" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/nyheter/evakueringskveld-i-lebesby/19.19363">Evakueringskveld i Lebesby</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/tvangen-og-raseringen-var-krigsforbrytelse/19.19314" title="Tvangen og raseringen var krigsforbrytelse!"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/35617.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/35617.jpg" alt="Tvangen og raseringen var krigsforbrytelse!" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/nyheter/tvangen-og-raseringen-var-krigsforbrytelse/19.19314">Tvangen og raseringen var krigsforbrytelse!</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->
	<!-- Start Layoutblock: 4 - Layout: 13 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/vel-for-tjent-ne-se-sty-ver-for-fefo/19.19647" title="Vel­for­tjent ne­se­sty­ver for FeFo"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36293.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36293.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36293.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36293_2x.jpg 2x" alt="Vel­for­tjent ne­se­sty­ver for FeFo" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/vel-for-tjent-ne-se-sty-ver-for-fefo/19.19647">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/vel-for-tjent-ne-se-sty-ver-for-fefo/19.19647">Vel­for­tjent ne­se­sty­ver for FeFo</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">De fles­te an­sten­di­ge finn­mar­kin­ger vil nok be­tak­ke seg og føle av­sky</p></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/knyttet-til-mistenkt-i-krabbesak/19.19637" title="Knyttet til mistenkt i krabbesak "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36270.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36270.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36270.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36270_2x.jpg 2x" alt="Knyttet til mistenkt i krabbesak " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/knyttet-til-mistenkt-i-krabbesak/19.19637">Knyttet til mistenkt i krabbesak</a></h2></div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bokhandleren-i-karasjok/19.19627" title="Bokhandleren i Karasjok "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36244.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36244.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36244.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36244_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36244_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36244_2x.jpg 2x" alt="Bokhandleren i Karasjok " width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bokhandleren-i-karasjok/19.19627">Bokhandleren i Karasjok</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/historisk-beklagelse-etter-70-ar/19.19641" title="Historisk beklagelse etter 70 år"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36273.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36273.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36273.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36273_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36273_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36273_2x.jpg 2x" alt="Historisk beklagelse etter 70 år" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/historisk-beklagelse-etter-70-ar/19.19641">Historisk beklagelse etter 70 år</a></h2></div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 4 -->
	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/han-har-kjopt-polmakmoen-gjestegard/19.19640" title="Han har kjøpt Polmakmoen Gjestegård"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36272.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36272.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36272.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36272_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36272_2x.jpg 2x" alt="Han har kjøpt Polmakmoen Gjestegård" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/han-har-kjopt-polmakmoen-gjestegard/19.19640">Han har kjøpt Polmakmoen Gjestegård</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/krever-sykehuset-ferdigstilt/19.19634" title="Krever sykehuset ferdigstilt"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36262.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36262.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36262.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36262_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36262_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36262_2x.jpg 2x" alt="Krever sykehuset ferdigstilt" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/krever-sykehuset-ferdigstilt/19.19634">Krever sykehuset ferdigstilt</a></h2></div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/da-ma-vi-stenge-ned-driften-i-de-fleste-kirkene/19.19630" title="– Da må vi stenge ned driften i de fleste kirkene"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36256.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36256.jpg" srcset="https://www.sagat.no/bilder/nyheter/forsidemain/36256.jpg, https://www.sagat.no/bilder/nyheter/forsidemain/36256_4x.jpg 4x, https://www.sagat.no/bilder/nyheter/forsidemain/36256_3x.jpg 3x, https://www.sagat.no/bilder/nyheter/forsidemain/36256_2x.jpg 2x" alt="– Da må vi stenge ned driften i de fleste kirkene" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/da-ma-vi-stenge-ned-driften-i-de-fleste-kirkene/19.19630">Tanas krisebudsjett:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/da-ma-vi-stenge-ned-driften-i-de-fleste-kirkene/19.19630">– Da må vi stenge ned driften i de fleste kirkene</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/det-er-noen-ting-man-bare-ikke-glemmer/19.19629" title="Det er noen ting man bare ikke glemmer"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36255.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36255.jpg" alt="Det er noen ting man bare ikke glemmer" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/det-er-noen-ting-man-bare-ikke-glemmer/19.19629">Det er noen ting man bare ikke glemmer</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/fefo-motarbeider-kommunen/19.19638" title="- FeFo motarbeider kommunen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://www.sagat.no/bilder/nyheter/forsidemain/36269.jpg" src="https://www.sagat.no/bilder/nyheter/forsidesub2/36269.jpg" alt="- FeFo motarbeider kommunen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/fefo-motarbeider-kommunen/19.19638">Nordkapp er skuffet, Rica fornøyd:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/fefo-motarbeider-kommunen/19.19638">- FeFo motarbeider kommunen</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->
	
		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">S&Atilde;&iexcl;gat - Samisk avis AS</strong> arbeider etter V&Atilde;&brvbar;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text-strong">S&Atilde;&iexcl;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&Atilde;&yen; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>

					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&Atilde;&cedil;r:</strong><br/>
<a class="nf-o-link"href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text-strong">Nyhetsredakt&Atilde;&cedil;r:</strong><br/>
<a class="nf-o-link"href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link"href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div>

					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">S&Atilde;&iexcl;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text-strong">Bes&Atilde;&cedil;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div>
<br><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				

			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funkjsonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukeronto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
                        <li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
	
	<script src="https://www.sagat.no/src/js/jquery.lazyload.min.js?ver=1571954340"></script>	<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script><script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>  <script>var pwstrength = 0; var pwlength = 6;</script>	<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>  <script>
                    const breakpoint_small_max = 599;
                    const breakpoint_medium_max = 1024;
                    const nfMarginTop = 70;
                </script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1571954340"></script>	<script src="https://www.sagat.no/src/js/jCarouselLite.js"></script>
                    <script>
                        (function() {
                            $(function() { //on DOM ready
        		$('.nf-js-multihori-autoscroll').jCarouselLite( {
                                                            vertical: false,
                                                            auto: 2000,
                                                            speed: 4000,
                                                            easing: 'easeInOutQuint',
                                                            circular: true,
                                                            visible: 3,
                                                            scroll: 1
                                                });			});
                        })();
                    </script>
        <script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1571954340"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>

        </body>
        </html>
    