<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8"><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515"><link rel="alternate" hreflang="no" href="https://www.sagat.no/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Mening" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://www.sagat.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://www.sagat.no/src/style.php?ver=1621953840&sveip=" rel="stylesheet"><link href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-05-28T07:55:00+02:00">	<meta property="article:published_time" content="2021-05-28T07:55:00+02:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="turisme">	<meta property="article:tag" content="næringsutvikling">	<meta property="article:tag" content="elvebåter"><meta property="lp:paywall_user" content="0"><meta property="lp:converted_user" content="0"><link rel="canonical" href="https://www.sagat.no/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515">			<meta property="og:description" content="Sametingsrådet har bevilget 134.000 kroner i tilskudd til nystartede Sáivu AS og 119.000 kroner til Mollisjok Lodge AS. Per Edvard Johnsen har fremtredende roller i begge selskapene, som har adresse i Karasjok kommune.">
						<meta property="og:title" content="Sametinget støtter reiselivsutvikling i Karasjok">
						<meta property="og:url" content="https://www.sagat.no/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/b6002d99dadfb.jpg?v=1622181658">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1000">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515">
						<meta name="twitter:title" content="Sametinget støtter reiselivsutvikling i Karasjok">
						<meta name="twitter:description" content="Sametingsrådet har bevilget 134.000 kroner i tilskudd til nystartede Sáivu AS og 119.000 kroner til Mollisjok Lodge AS. Per Edvard Johnsen har fremtredende roller i begge selskapene, som har&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/b6002d99dadfb.jpg?v=1622181658">		<title>Sametinget støtter reiselivsutvikling i Karasjok</title>
					<meta name="title" content="Sametinget støtter reiselivsutvikling i Karasjok">
					<meta name="description" content="Sametingsrådet har bevilget 134.000 kroner i tilskudd til nystartede Sáivu AS og 119.000 kroner til Mollisjok Lodge AS. Per Edvard Johnsen har fremtredende roller i begge selskapene, som har adresse i Karasjok kommune.">
					<meta name="author" content="Elise Embla Scheele">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=27515" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=27515" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/eiendom">Eiendomsoverganger på kart</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase">Bli abonnent</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:avisa@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 14:00-18:00: Klarvær">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">8&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/lakselv/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Klarvær">LAKSELV</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 14:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">7&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/karasjok/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Skyet">KARASJOK</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 14:00-18:00: Delvis skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">8&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/tana-bru/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Delvis skyet">TANA BRU</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/02d.png" alt="Værmelding for perioden kl 14:00-18:00: Lettskyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">8&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/sor-varanger/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Lettskyet">SøR-VARAN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 14:00-18:00: Klarvær">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">13&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/evenes/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Klarvær">EVENES</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=27515"
					},
					"headline": "Sametinget st&oslash;tter reiselivsutvikling i Karasjok",
					"image": [
						"https://www.sagat.no/bilder/web/de75ab092914e.jpg?v=1622181546"
					],
					"datePublished": "2021-05-28T07:55:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Elise Embla Scheele"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Sametingsr&aring;det har bevilget 134.000 kroner i tilskudd til nystartede S&aacute;ivu AS og 119.000 kroner til Mollisjok Lodge AS. Per Edvard Johnsen har fremtredende roller i begge selskapene, som har adresse i Karasjok kommune.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=27515">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Sametinget støtter reiselivsutvikling i Karasjok</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Per Edvard Johnsen er vinneren når Sametinget har bevilget midler til reiselivsutvikling i Karasjok. To av hans selskaper får godt over 100.000 kroner hver. Foto: Elin Wersland" href="https://www.sagat.no/bilder/web/e287aacc205fc.jpg?v=1622106470" title="Per Edvard Johnsen er vinneren når Sametinget har bevilget midler til reiselivsutvikling i Karasjok. To av hans selskaper får godt over 100.000 kroner hver. Foto: Elin Wersland"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/de75ab092914e.jpg?v=1622181546" width="980" height="613"  data-srcset="https://www.sagat.no/bilder/web/de75ab092914e.jpg?v=1622181546, https://www.sagat.no/bilder/web/d796156d48c3f.jpg?v=1622106470 2x" alt="Per Edvard Johnsen er vinneren når Sametinget har bevilget midler til reiselivsutvikling i Karasjok. To av hans selskaper får godt over 100.000 kroner hver. Foto: Elin Wersland"></a><p class="nf-c-artikkel__imgtext">Per Edvard Johnsen er vinneren når Sametinget har bevilget midler til reiselivsutvikling i Karasjok. To av hans selskaper får godt over 100.000 kroner hver. Foto: Elin Wersland</p></div><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/ea11d88812909.jpg?v=1622181547" width="160" height="208"  alt="Elise Embla Scheele"></div><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:embla@sagat.no"><span itemprop="name">Elise Embla Scheele</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=5676" title="Vis alle nyheter av Elise Embla Scheele"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-05-28T07:55:00+02:00" itemprop="datePublished">28.05.2021 kl 07:55</span></p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=27515">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 29,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=27515">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=27515">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=27515">VIS</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Betingelser for bruk av sagat.no - Ságat - Samisk avis AS på nett.<p class="nf-o-text">1. Du er personlig ansvarlig for det du publiserer av kommentarer og poster i diskusjonsforumet. Alle som poster kommentarer må være registrert med fullt navn og telefonnummer. Navnet vil følge innleggene du poster på nettsiden, men øvrige personopplysninger vil ikke bli publisert eller brukt i andre sammenhenger.<p class="nf-o-text">2. Kommentarer og innlegg blir ikke redigert, men vi sletter de kommentarer/innlegg som bryter med vårt reglement så fort det er praktisk mulig. Ved eventuelle overtredelser av reglementet kan din brukerprofil bli sperret eller slettet. Ságat forbeholder seg retten til å deaktivere diskusjonsforum/kommentarer når som helst og uten forvarsel. Ságat forbeholder seg også retten til å deaktivere og slette brukerprofiler med mangelfulle eller falske opplysninger.<p class="nf-o-text">3. De som poster innlegg/kommentarer forplikter seg til å overholde norske lover og regler.<p class="nf-o-text">4. Det er ikke tillatt å publisere samme innholdet flere ganger. Spamming er ikke tillatt.<p class="nf-o-text">5. Vis respekt for menneskers egenart, identitet, kjønn, privatliv, seksuelle legning og livssyn/religion.<p class="nf-o-text">6. Det er ikke lov å legge inn artikler som er publisert i andre medier uten tillatelse fra opphavspersonen.<p class="nf-o-text">7. Innlegg/kommentarer kan fjernes uten varsel eller begrunnelse fra Ságat. Vi er heller ikke forpliktet til å kommentere/svare på innlegg.<p class="nf-o-text">8. Innlegg/kommentarer vises med fullt navn. Du må derfor oppgi gyldig e-postadr. og navn ved registrering av din brukerprofil.<p class="nf-o-text">9. Det er ikke tillatt å publisere innlegg/kommentarer som inneholder reklame uten tillatelse fra oss.<p class="nf-o-text">10. Ságat forbeholder seg retten til å avslutte enhver diskusjon/kommentar som gjentatte ganger blir tatt opp med samme tema.<p class="nf-o-text">Vis hensyn slik at vi kan opprettholde en levende, god og saklig debatt.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D27515" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="27515">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515" title="Sametinget støtter reiselivsutvikling i Karasjok"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/f1759d7958fdf.jpg?v=1622181356" data-src="https://www.sagat.no/bilder/web/f1759d7958fdf.jpg?v=1622181356"  data-srcset="https://www.sagat.no/bilder/web/f1759d7958fdf.jpg?v=1622181356, https://www.sagat.no/bilder/web/227d98406488e.jpg?v=1622181304 2x" width="588" height="368" alt="Sametinget støtter reiselivsutvikling i Karasjok"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sametinget-stotter-reiselivsutvikling-i-karasjok/19.27515">Sametinget støtter reiselivsutvikling i Karasjok</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bor-prioritere-elver-i-ost-finnmark/19.27519" title="Bør prioritere elver i Øst-Finnmark"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/d67284160a7cf.jpg?v=1622181304" data-src="https://www.sagat.no/bilder/web/d67284160a7cf.jpg?v=1622181304"  data-srcset="https://www.sagat.no/bilder/web/d67284160a7cf.jpg?v=1622181304, https://www.sagat.no/bilder/web/88470e6d10d20.jpg?v=1622181304 2x" width="392" height="245" alt="Bør prioritere elver i Øst-Finnmark"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bor-prioritere-elver-i-ost-finnmark/19.27519">Pukkellaks:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bor-prioritere-elver-i-ost-finnmark/19.27519">Bør prioritere elver i Øst-Finnmark</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/argumenterer-for-domstol-til-karasjok/19.27511" title="Argumenterer for rettssted til Karasjok"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/5806800aa77c1.jpg?v=1622178100" data-src="https://www.sagat.no/bilder/web/5806800aa77c1.jpg?v=1622178100"  data-srcset="https://www.sagat.no/bilder/web/5806800aa77c1.jpg?v=1622178100, https://www.sagat.no/bilder/web/5fc86ad1c604e.jpg?v=1622178102 2x" width="392" height="245" alt="Argumenterer for rettssted til Karasjok"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/argumenterer-for-domstol-til-karasjok/19.27511">Argumenterer for rettssted til Karasjok</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kjop-og-salg-av-eiendom-na-pa-kart/19.27139" title="Kjøp og salg av eiendom på digitalt kart"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1621932143" data-src="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1621932143"  data-srcset="https://www.sagat.no/bilder/web/240f0ee284ce5.jpg?v=1621932143, https://www.sagat.no/bilder/web/96c83b66f6eca.jpg?v=1621932183 2x" width="490" height="339" alt="Kjøp og salg av eiendom på digitalt kart"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kjop-og-salg-av-eiendom-na-pa-kart/19.27139">Kjøp og salg av eiendom på digitalt kart</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/reiste-fra-kvalsund-til-drommejobben/19.27517" title="Reiste fra Kvalsund til drømmejobben"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/7c97ef272a415.jpg?v=1622181358" data-src="https://www.sagat.no/bilder/web/7c97ef272a415.jpg?v=1622181358"  data-srcset="https://www.sagat.no/bilder/web/7c97ef272a415.jpg?v=1622181358, https://www.sagat.no/bilder/web/b4829e37f9c14.jpg?v=1622181304 2x" width="490" height="306" alt="Reiste fra Kvalsund til drømmejobben"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/reiste-fra-kvalsund-til-drommejobben/19.27517">Reiste fra Kvalsund til drømmejobben</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 11 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149" title="Alt om sametingsvalget"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b6b11b310fe85.jpg?v=1621754092" data-src="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1621677609"  data-srcset="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1621677609, https://www.sagat.no/bilder/web/1f75ae4315f04.jpg?v=1621250228 2x" width="490" height="306" alt="Alt om sametingsvalget"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Alt om sametingsvalget</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/etter-mye-voksesmerter-er-butikkdriften-blitt-barekraftig/19.27502" title="Etter mye voksesmerter er butikkdriften blitt bærekraftig"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/1ff50c60ad0eb.jpg?v=1622036807" data-src="https://www.sagat.no/bilder/web/39d5215dbe8aa.jpg?v=1622178100"  data-srcset="https://www.sagat.no/bilder/web/39d5215dbe8aa.jpg?v=1622178100, https://www.sagat.no/bilder/web/9aad95f42b0b6.jpg?v=1622178102 2x" width="490" height="306" alt="Etter mye voksesmerter er butikkdriften blitt bærekraftig"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/etter-mye-voksesmerter-er-butikkdriften-blitt-barekraftig/19.27502">Etter mye voksesmerter er butikkdriften blitt bærekraftig</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/stimuli-fra-nordnorsk-kunstmuseum/19.27521" title="Stimuli fra Nordnorsk kunstmuseum"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/5617305270fa7.jpg?v=1622110417" data-src="https://www.sagat.no/bilder/web/980dc52d65a93.jpg?v=1622139282"  data-srcset="https://www.sagat.no/bilder/web/980dc52d65a93.jpg?v=1622139282, https://www.sagat.no/bilder/web/a83c9e946e18e.jpg?v=1622139282 2x" width="327" height="204" alt="Stimuli fra Nordnorsk kunstmuseum"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/stimuli-fra-nordnorsk-kunstmuseum/19.27521">Stimuli fra Nordnorsk kunstmuseum</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/nar-starter-arets-laksefiske-i-lakselva/19.27509" title="– Når starter årets laksefiske i Lakselva?"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/9f09efb5b32be.jpg?v=1622100131" data-src="https://www.sagat.no/bilder/web/6d65e664ff7e9.jpg?v=1622178386"  data-srcset="https://www.sagat.no/bilder/web/6d65e664ff7e9.jpg?v=1622178386, https://www.sagat.no/bilder/web/48521245986d0.jpg?v=1622178130 2x" width="327" height="204" alt="– Når starter årets laksefiske i Lakselva?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/nar-starter-arets-laksefiske-i-lakselva/19.27509">– Når starter årets laksefiske i Lakselva?</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kampen-om-skuterfolket-og-vindkraftmotstanderne/19.27084" title="Kampen om skuterfolket og vindkraftmotstanderne"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/92263b0775fed.jpg?v=1621683995" data-src="https://www.sagat.no/bilder/web/98f7d0707faff.jpg?v=1621586939"  data-srcset="https://www.sagat.no/bilder/web/98f7d0707faff.jpg?v=1621586939, https://www.sagat.no/bilder/web/391c72b5c89f0.jpg?v=1620189107 2x" width="327" height="204" alt="Kampen om skuterfolket og vindkraftmotstanderne"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kampen-om-skuterfolket-og-vindkraftmotstanderne/19.27084">To nye episoder ute:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.6em;" href="https://www.sagat.no/nyheter/kampen-om-skuterfolket-og-vindkraftmotstanderne/19.27084">Kampen om skuterfolket og vindkraftmotstanderne</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kampen-om-skuterfolket-og-vindkraftmotstanderne/19.27084">Og: Den glemte likestillingen</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/det-ikke-blir-solgt-fiskekort-for-laks-i-september-for-arsmotet-har-sagt-hvordan-de-vil-ha-det/19.27508" title="Årsmøtet avgjør hvor lang fiskesesongen blir"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/ddc3a7c2ce3d9.jpg?v=1622101233" data-src="https://www.sagat.no/bilder/web/d486dfd022bfd.jpg?v=1622139331"  data-srcset="https://www.sagat.no/bilder/web/d486dfd022bfd.jpg?v=1622139331, https://www.sagat.no/bilder/web/ef4262a671c0c.jpg?v=1622139334 2x" width="490" height="306" alt="Årsmøtet avgjør hvor lang fiskesesongen blir"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/det-ikke-blir-solgt-fiskekort-for-laks-i-september-for-arsmotet-har-sagt-hvordan-de-vil-ha-det/19.27508">Årsmøtet avgjør hvor lang fiskesesongen blir</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/pyttipanne-med-fisk/19.27523" title="Pyttipanne med fisk"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/43e4a2f7f8a2c.jpg?v=1622111481" data-src="https://www.sagat.no/bilder/web/eb449209d7a79.jpg?v=1622139331"  data-srcset="https://www.sagat.no/bilder/web/eb449209d7a79.jpg?v=1622139331, https://www.sagat.no/bilder/web/432518ede53fa.jpg?v=1622139334 2x" width="490" height="306" alt="Pyttipanne med fisk"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pyttipanne-med-fisk/19.27523">Velsmakende rett av rester:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/pyttipanne-med-fisk/19.27523">Pyttipanne med fisk</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/17-godkjente-lister-i-finnmark/19.27520" title="17 godkjente lister i Finnmark"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/3dafcce153b2d.jpg?v=1622109990" data-src="https://www.sagat.no/bilder/web/5d68d677dff37.jpg?v=1622139754"  data-srcset="https://www.sagat.no/bilder/web/5d68d677dff37.jpg?v=1622139754, https://www.sagat.no/bilder/web/88a16832a8534.jpg?v=1622139706 2x" width="327" height="204" alt="17 godkjente lister i Finnmark"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/17-godkjente-lister-i-finnmark/19.27520">17 godkjente lister i Finnmark</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/arsmote-i-pensjonistforeningen/19.27479" title=" – Vi satser på bedre forhold i tiden som kommer "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/1b0ccab2193c2.jpg?v=1622025667" data-src="https://www.sagat.no/bilder/web/5b0eef40ed9c7.jpg?v=1622139530"  data-srcset="https://www.sagat.no/bilder/web/5b0eef40ed9c7.jpg?v=1622139530, https://www.sagat.no/bilder/web/c42b3760b3758.jpg?v=1622139416 2x" width="327" height="204" alt=" – Vi satser på bedre forhold i tiden som kommer "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/arsmote-i-pensjonistforeningen/19.27479">– Vi satser på bedre forhold i tiden som kommer</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/negative-tester-i-tana/19.27529" title="Negative tester i Tana"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/dbee86578c0a7.jpg?v=1622122997" data-src="https://www.sagat.no/bilder/web/a0a3b66cc0ace.jpg?v=1622139120"  data-srcset="https://www.sagat.no/bilder/web/a0a3b66cc0ace.jpg?v=1622139120, https://www.sagat.no/bilder/web/ee013689b8c7a.jpg?v=1622139315 2x" width="327" height="204" alt="Negative tester i Tana"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/negative-tester-i-tana/19.27529">Negative tester i Tana</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 14 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Siste leserinnlegg:</h2>	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout14 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/gjorde-fefo-et-ulovlig-rollebytte/19.27525" title="Gjorde FeFo et ulovlig rollebytte?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/3bc9137d0cf7f.jpg?v=1622118751" data-src="https://www.sagat.no/bilder/web/43cf3adbab2c2.jpg?v=1622118865"  data-srcset="https://www.sagat.no/bilder/web/43cf3adbab2c2.jpg?v=1622118865, https://www.sagat.no/bilder/web/83fdec5569b8a.jpg?v=1622118865 2x" width="327" height="204" alt="Gjorde FeFo et ulovlig rollebytte?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/gjorde-fefo-et-ulovlig-rollebytte/19.27525">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/gjorde-fefo-et-ulovlig-rollebytte/19.27525">Gjorde FeFo et ulovlig rollebytte?</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/sameradets-fiendebilder/19.27528" title="Samerådets fiendebilder"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/e1b987d5e55cb.jpg?v=1622121809" data-src="https://www.sagat.no/bilder/web/0c586add0a3fc.jpg?v=1622121817"  data-srcset="https://www.sagat.no/bilder/web/0c586add0a3fc.jpg?v=1622121817, https://www.sagat.no/bilder/web/57dbf5b1dffdc.jpg?v=1622121817 2x" width="327" height="204" alt="Samerådets fiendebilder"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/sameradets-fiendebilder/19.27528">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/sameradets-fiendebilder/19.27528">Samerådets fiendebilder</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/verden-gar-fremover-hvorfor-skal-ikke-politiet-folge-med-pa-ferden/19.27526" title="Verden går fremover – hvorfor skal ikke politiet følge med på ferden?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/00c66f6985b26.jpg?v=1622119784" data-src="https://www.sagat.no/bilder/web/4568133a6ce7a.jpg?v=1622119906"  width="327" height="204" alt="Verden går fremover – hvorfor skal ikke politiet følge med på ferden?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/verden-gar-fremover-hvorfor-skal-ikke-politiet-folge-med-pa-ferden/19.27526">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/verden-gar-fremover-hvorfor-skal-ikke-politiet-folge-med-pa-ferden/19.27526">Verden går fremover – hvorfor skal ikke politiet følge med på ferden?</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 4 --></div>	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kortreist-eventyr-i-varanger/19.27497" title="Kortreist eventyr i Varanger"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/5d38f8cf7711f.jpg?v=1622029145" data-src="https://www.sagat.no/bilder/web/95d03ed8cf14b.jpg?v=1622127627"  data-srcset="https://www.sagat.no/bilder/web/95d03ed8cf14b.jpg?v=1622127627, https://www.sagat.no/bilder/web/d657a7670103c.jpg?v=1622127628 2x" width="490" height="306" alt="Kortreist eventyr i Varanger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kortreist-eventyr-i-varanger/19.27497">Kortreist eventyr i Varanger</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/lena-vil-ha-likhet-ved-grenseovergangene/19.27512" title="Lena vil ha likhet ved grenseovergangene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/fe3bbe0f5f61b.jpg?v=1622104694" data-src="https://www.sagat.no/bilder/web/d6fea331ec9e6.jpg?v=1622127302"  data-srcset="https://www.sagat.no/bilder/web/d6fea331ec9e6.jpg?v=1622127302, https://www.sagat.no/bilder/web/c964cc46edea8.jpg?v=1622127305 2x" width="490" height="306" alt="Lena vil ha likhet ved grenseovergangene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/lena-vil-ha-likhet-ved-grenseovergangene/19.27512">Lena vil ha likhet ved grenseovergangene</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/krass-kritikk-av-kommuneledelsen/19.27504" title="Krass kritikk av kommuneledelsen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/70bde3a55a72c.jpg?v=1622112577" data-src="https://www.sagat.no/bilder/web/60440fdfe29ba.jpg?v=1622127682"  data-srcset="https://www.sagat.no/bilder/web/60440fdfe29ba.jpg?v=1622127682, https://www.sagat.no/bilder/web/0ee70b299cf05.jpg?v=1622127894 2x" width="327" height="184" alt="Krass kritikk av kommuneledelsen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.75em;" href="https://www.sagat.no/nyheter/krass-kritikk-av-kommuneledelsen/19.27504">Krass kritikk av kommuneledelsen</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/viktig-seier-for-sjosamene-og-kysten/19.27522" title="Viktig seier for sjøsamene og kysten"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/4ae705b60879e.jpg?v=1622111358" data-src="https://www.sagat.no/bilder/web/fbaaf8fbe99f7.jpg?v=1622127374"  data-srcset="https://www.sagat.no/bilder/web/fbaaf8fbe99f7.jpg?v=1622127374, https://www.sagat.no/bilder/web/2a2b4d95974f9.jpg?v=1622127348 2x" width="327" height="204" alt="Viktig seier for sjøsamene og kysten"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/viktig-seier-for-sjosamene-og-kysten/19.27522">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/viktig-seier-for-sjosamene-og-kysten/19.27522">Viktig seier for sjøsamene og kysten</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Åpenbart at Stortinget og ikke direktoratet eller departementet har det siste ord</p>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/tapte-ti-millioner-kroner-men-na-er-gliset-bredt/19.27507" title="Tapte ti millioner kroner, men nå er gliset bredt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/8e5b3858b89dc.jpg?v=1622099317" data-src="https://www.sagat.no/bilder/web/81201c2f3be06.jpg?v=1622125538"  data-srcset="https://www.sagat.no/bilder/web/81201c2f3be06.jpg?v=1622125538, https://www.sagat.no/bilder/web/62f3d07470c87.jpg?v=1622125905 2x" width="327" height="204" alt="Tapte ti millioner kroner, men nå er gliset bredt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/tapte-ti-millioner-kroner-men-na-er-gliset-bredt/19.27507">Tapte ti millioner kroner, men nå er gliset bredt</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text--strong">Nyhetsredakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Bes&oslash;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "27515",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1621953840"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1621953840"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    