<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8" /><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650" /><link rel="alternate" hreflang="no" href="https://www.sagat.no/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650" /><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Mening" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://www.sagat.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://www.sagat.no/src/style.php?ver=1615736734&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-03-24T07:30:00+01:00">	<meta property="article:published_time" content="2021-03-24T07:30:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Corona"><meta property="lp:paywall_user" content="0" /><meta property="lp:converted_user" content="0" /><link rel="canonical" href="https://www.sagat.no/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650">			<meta property="og:description" content="Regjeringen innførte tirsdag kveld nye og strengere nasjonale tiltak for å prøve å hindre at smitten skal spre seg til områder i landet med lite smitte.">
						<meta property="og:title" content="Se oversikten: Her er de nye tiltakene du må forholde deg til">
						<meta property="og:url" content="https://www.sagat.no/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/603fb95ba0d0f.jpg?v=1616567456">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1000">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650">
						<meta name="twitter:title" content="Se oversikten: Her er de nye tiltakene du må forholde deg til">
						<meta name="twitter:description" content="Regjeringen innførte tirsdag kveld nye og strengere nasjonale tiltak for å prøve å hindre at smitten skal spre seg til områder i landet med lite smitte.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/603fb95ba0d0f.jpg?v=1616567456">		<title>Se oversikten: Her er de nye tiltakene du må forholde deg til</title>
					<meta name="title" content="Se oversikten: Her er de nye tiltakene du må forholde deg til">
					<meta name="description" content="Regjeringen innførte tirsdag kveld nye og strengere nasjonale tiltak for å prøve å hindre at smitten skal spre seg til områder i landet med lite smitte.">
					<meta name="author" content="Marius Thorsen">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=26650" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=26650" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li></ul><ul class="nf-c-dropdown-menu"><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase">Bli abonnent</a></li><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/mening/29.4">Mening</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:kontakt@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 02:00-06:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-4&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/lakselv/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Delvis skyet">LAKSELV</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 02:00-06:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-8&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/karasjok/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Delvis skyet">KARASJOK</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 02:00-06:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-5&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/tana-bru/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Delvis skyet">TANA BRU</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 02:00-06:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-4&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/sor-varanger/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Delvis skyet">SøR-VARAN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01n.png" alt="Værmelding for perioden kl 02:00-06:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-6&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://www.sagat.no/minside/vaeret/evenes/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Klarvær">EVENES</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=26650"
					},
					"headline": "Se oversikten: Her er de nye tiltakene du m&aring; forholde deg til",
					"image": [
						"https://www.sagat.no/bilder/web/763a6ad5132ef.jpg?v=1616567425"
					],
					"datePublished": "2021-03-24T07:30:00+01:00",
					"dateModified": "2021-03-24T07:30:26+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Marius Thorsen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Regjeringen innf&oslash;rte tirsdag kveld nye og strengere nasjonale tiltak for &aring; pr&oslash;ve &aring; hindre at smitten skal spre seg til omr&aring;der i landet med lite smitte.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=26650">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Se oversikten:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Her er de nye tiltakene du må forholde deg til</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Helse- og omsorgsminister Bent Høie (H). Foto: Torbjørn Kjosvold, Forsvaret" href="https://www.sagat.no/bilder/web/58d941865d7f2.jpg?v=1616568174" title="Helse- og omsorgsminister Bent Høie (H). Foto: Torbjørn Kjosvold, Forsvaret"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/763a6ad5132ef.jpg?v=1616567425" width="980" height="613"  data-srcset="https://www.sagat.no/bilder/web/763a6ad5132ef.jpg?v=1616567425, https://www.sagat.no/bilder/web/4684cdc68e5b5.jpg?v=1616567262 2x" alt="Helse- og omsorgsminister Bent Høie (H). Foto: Torbjørn Kjosvold, Forsvaret"></a><p class="nf-c-artikkel__imgtext">Helse- og omsorgsminister Bent Høie (H). Foto: Torbjørn Kjosvold, Forsvaret</p></div><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/5e93e4d6f116c.jpg?v=1614620615" width="160" height="60"  alt="Marius Thorsen"></div><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:marius@sagat.no"><span itemprop="name">Marius Thorsen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=214" title="Vis alle nyheter av Marius Thorsen"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-03-24T07:30:00+01:00" itemprop="datePublished">24.03.2021 kl 07:30</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-03-24T07:30:26+01:00" itemprop="dateModified">Sist oppdatert: 24.03.2021 kl 07:30</p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=26650">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 29,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=26650">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=26650">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=26650">VIS</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Betingelser for bruk av sagat.no - Ságat - Samisk avis AS på nett.<p class="nf-o-text">1. Du er personlig ansvarlig for det du publiserer av kommentarer og poster i diskusjonsforumet. Alle som poster kommentarer må være registrert med fullt navn og telefonnummer. Navnet vil følge innleggene du poster på nettsiden, men øvrige personopplysninger vil ikke bli publisert eller brukt i andre sammenhenger.<p class="nf-o-text">2. Kommentarer og innlegg blir ikke redigert, men vi sletter de kommentarer/innlegg som bryter med vårt reglement så fort det er praktisk mulig. Ved eventuelle overtredelser av reglementet kan din brukerprofil bli sperret eller slettet. Ságat forbeholder seg retten til å deaktivere diskusjonsforum/kommentarer når som helst og uten forvarsel. Ságat forbeholder seg også retten til å deaktivere og slette brukerprofiler med mangelfulle eller falske opplysninger.<p class="nf-o-text">3. De som poster innlegg/kommentarer forplikter seg til å overholde norske lover og regler.<p class="nf-o-text">4. Det er ikke tillatt å publisere samme innholdet flere ganger. Spamming er ikke tillatt.<p class="nf-o-text">5. Vis respekt for menneskers egenart, identitet, kjønn, privatliv, seksuelle legning og livssyn/religion.<p class="nf-o-text">6. Det er ikke lov å legge inn artikler som er publisert i andre medier uten tillatelse fra opphavspersonen.<p class="nf-o-text">7. Innlegg/kommentarer kan fjernes uten varsel eller begrunnelse fra Ságat. Vi er heller ikke forpliktet til å kommentere/svare på innlegg.<p class="nf-o-text">8. Innlegg/kommentarer vises med fullt navn. Du må derfor oppgi gyldig e-postadr. og navn ved registrering av din brukerprofil.<p class="nf-o-text">9. Det er ikke tillatt å publisere innlegg/kommentarer som inneholder reklame uten tillatelse fra oss.<p class="nf-o-text">10. Ságat forbeholder seg retten til å avslutte enhver diskusjon/kommentar som gjentatte ganger blir tatt opp med samme tema.<p class="nf-o-text">Vis hensyn slik at vi kan opprettholde en levende, god og saklig debatt.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D26650" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="26650">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/regulert-bort-fra-fisket/19.26633" title="Regulert bort fra fisket"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b80cbb6fe3334.jpg?v=1616576405" data-src="https://www.sagat.no/bilder/web/b80cbb6fe3334.jpg?v=1616576405"  data-srcset="https://www.sagat.no/bilder/web/b80cbb6fe3334.jpg?v=1616576405, https://www.sagat.no/bilder/web/59d09883ffc66.jpg?v=1616576406 2x" width="588" height="882" alt="Regulert bort fra fisket"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/regulert-bort-fra-fisket/19.26633">Regulert bort fra fisket</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/rafaelsen-trekker-seg-som-ordforer/19.26653" title="Rafaelsen trekker seg som ordfører"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/fe8725e3e5109.jpg?v=1616576400" data-src="https://www.sagat.no/bilder/web/fe8725e3e5109.jpg?v=1616576400"  data-srcset="https://www.sagat.no/bilder/web/fe8725e3e5109.jpg?v=1616576400, https://www.sagat.no/bilder/web/e302339c962c3.jpg?v=1616576400 2x" width="392" height="245" alt="Rafaelsen trekker seg som ordfører"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/rafaelsen-trekker-seg-som-ordforer/19.26653">Helsa viktigere enn ordførervervet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/rafaelsen-trekker-seg-som-ordforer/19.26653">Rafaelsen trekker seg som ordfører</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/480-har-fatt-to-doser-vaksine-i-sor-varanger/19.26639" title="480 har fått to doser vaksine i Sør-Varanger"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/e94b34d010cf4.jpg?v=1616572790" data-src="https://www.sagat.no/bilder/web/e94b34d010cf4.jpg?v=1616572790"  data-srcset="https://www.sagat.no/bilder/web/e94b34d010cf4.jpg?v=1616572790, https://www.sagat.no/bilder/web/9569da4664ca4.jpg?v=1616572792 2x" width="392" height="245" alt="480 har fått to doser vaksine i Sør-Varanger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/480-har-fatt-to-doser-vaksine-i-sor-varanger/19.26639">Nå vil risikogrupper få vaksiner:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/480-har-fatt-to-doser-vaksine-i-sor-varanger/19.26639">480 har fått to doser vaksine i Sør-Varanger</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650" title="Her er de nye tiltakene du må forholde deg til"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/e5ac8e487a137.jpg?v=1616576400" data-src="https://www.sagat.no/bilder/web/e5ac8e487a137.jpg?v=1616576400"  data-srcset="https://www.sagat.no/bilder/web/e5ac8e487a137.jpg?v=1616576400, https://www.sagat.no/bilder/web/c2e407fc8a90b.jpg?v=1616576400 2x" width="490" height="306" alt="Her er de nye tiltakene du må forholde deg til"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650">Se oversikten:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/her-er-de-nye-tiltakene-du-ma-forholde-deg-til/19.26650">Her er de nye tiltakene du må forholde deg til</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149" title="Alt om sametingsvalget"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1614635354" data-src="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1614635354"  data-srcset="https://www.sagat.no/bilder/web/fe9867d940ca4.jpg?v=1614635354, https://www.sagat.no/bilder/web/1f75ae4315f04.jpg?v=1616125638 2x" width="490" height="306" alt="Alt om sametingsvalget"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Oppdateres til ny president er valgt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Alt om sametingsvalget</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/alt-om-sametingsvalget/19.26149">Siste: Senterpartiet i Gáisi (23. mars)</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 11 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/storbyjenta-tamara-ble-alpakkamor-i-tana/19.26636" title="Storbyjenta Tamara ble alpakkamor i Tana"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/2ae216a9adad7.jpg?v=1616491280" data-src="https://www.sagat.no/bilder/web/01d8cf029e4f8.jpg?v=1616572790"  data-srcset="https://www.sagat.no/bilder/web/01d8cf029e4f8.jpg?v=1616572790, https://www.sagat.no/bilder/web/c17f80dc07be5.jpg?v=1616572792 2x" width="490" height="306" alt="Storbyjenta Tamara ble alpakkamor i Tana"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/storbyjenta-tamara-ble-alpakkamor-i-tana/19.26636">Storbyjenta Tamara ble alpakkamor i Tana</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/bet-politiet-i-kneet-og-spyttet-pa-ham/19.26634" title="Bet politiet i kneet, og spyttet på ham"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/8f6e17310ee9e.jpg?v=1616491637" data-src="https://www.sagat.no/bilder/web/9c5b1df3f00a2.jpg?v=1616567383"  data-srcset="https://www.sagat.no/bilder/web/9c5b1df3f00a2.jpg?v=1616567383, https://www.sagat.no/bilder/web/507eee5782643.jpg?v=1616567414 2x" width="490" height="306" alt="Bet politiet i kneet, og spyttet på ham"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/bet-politiet-i-kneet-og-spyttet-pa-ham/19.26634">Bet politiet i kneet, og spyttet på ham</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/oppga-for-fa-timer-domt-til-fengsel/19.26631" title="Oppga for få timer – dømt til fengsel"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b9ef2b337c1d3.jpg?v=1616489102" data-src="https://www.sagat.no/bilder/web/132b36f902bc2.jpg?v=1616527876"  data-srcset="https://www.sagat.no/bilder/web/132b36f902bc2.jpg?v=1616527876, https://www.sagat.no/bilder/web/17488c27fd0b0.jpg?v=1616527876 2x" width="327" height="204" alt="Oppga for få timer – dømt til fengsel"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/oppga-for-fa-timer-domt-til-fengsel/19.26631">Oppga for få timer – dømt til fengsel</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/podkast/ny-episode-ute/19.26371" title="Ny episode ute"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/642e8602d05fa.jpg?v=1615209178" data-src="https://www.sagat.no/bilder/web/fa82a6bc613fb.jpg?v=1615213413"  data-srcset="https://www.sagat.no/bilder/web/fa82a6bc613fb.jpg?v=1615213413, https://www.sagat.no/bilder/web/e33c780e2ed3f.jpg?v=1615213468 2x" width="327" height="204" alt="Ny episode ute"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/podkast/ny-episode-ute/19.26371">Diggipodden</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/podkast/ny-episode-ute/19.26371">Ny episode ute</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/coronasmitte-pa-kirkenes-sykehus/19.26649" title="Coronasmitte på Kirkenes sykehus"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/2a81d61de79bd.jpg?v=1616523203" data-src="https://www.sagat.no/bilder/web/ddfca2c720cce.jpg?v=1616572828"  data-srcset="https://www.sagat.no/bilder/web/ddfca2c720cce.jpg?v=1616572828, https://www.sagat.no/bilder/web/a98b800580b76.jpg?v=1616573078 2x" width="327" height="204" alt="Coronasmitte på Kirkenes sykehus"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/coronasmitte-pa-kirkenes-sykehus/19.26649">Coronasmitte på Kirkenes sykehus</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ny-naringskonsulent-i-nordkapp/19.26629" title="Ser fram til å jobbe i en spennende kommune med et rikt og variert næringsliv"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/f6d676d8a85cc.jpg?v=1616488483" data-src="https://www.sagat.no/bilder/web/098de32b3f5bc.jpg?v=1616530257"  data-srcset="https://www.sagat.no/bilder/web/098de32b3f5bc.jpg?v=1616530257, https://www.sagat.no/bilder/web/4e2291304aa15.jpg?v=1616530343 2x" width="490" height="306" alt="Ser fram til å jobbe i en spennende kommune med et rikt og variert næringsliv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ny-naringskonsulent-i-nordkapp/19.26629">Ser fram til å jobbe i en spennende kommune med et rikt og variert næringsliv</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/rekordmange-soker-seg-til-sjomatfagene/19.26622" title="Rekordmange søker seg til sjømatfagene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/85d01517ef75b.jpg?v=1616484143" data-src="https://www.sagat.no/bilder/web/f169846461923.jpg?v=1616527543"  data-srcset="https://www.sagat.no/bilder/web/f169846461923.jpg?v=1616527543, https://www.sagat.no/bilder/web/6c193aa02d0ea.jpg?v=1616527582 2x" width="490" height="306" alt="Rekordmange søker seg til sjømatfagene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/rekordmange-soker-seg-til-sjomatfagene/19.26622">Rekordmange søker seg til sjømatfagene</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/leiros-gar-for-sametinget/19.26648" title="Leiros går for Sametinget "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/8571e8bcb3767.jpg?v=1616510321" data-src="https://www.sagat.no/bilder/web/f016500522303.jpg?v=1616532993"  width="327" height="204" alt="Leiros går for Sametinget "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/leiros-gar-for-sametinget/19.26648">Leiros går for Sametinget</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/den-hemmelige-sokeren-trakk-seg-like-etter-at-soknadsfristen-var-gatt-ut/19.26645" title="Den hemmelige søkeren trakk seg like etter at søknadsfristen var gått ut"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/cabc5692bdd79.jpg?v=1616508995" data-src="https://www.sagat.no/bilder/web/4d86acd86ffd8.jpg?v=1616530358"  data-srcset="https://www.sagat.no/bilder/web/4d86acd86ffd8.jpg?v=1616530358, https://www.sagat.no/bilder/web/31936376fde34.jpg?v=1616530372 2x" width="327" height="204" alt="Den hemmelige søkeren trakk seg like etter at søknadsfristen var gått ut"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/den-hemmelige-sokeren-trakk-seg-like-etter-at-soknadsfristen-var-gatt-ut/19.26645">Den hemmelige søkeren trakk seg like etter at søknadsfristen var gått ut</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/sp-og-frp-foreslar-lokal-sjolraderett/19.26641" title="SP og FrP foreslår lokal sjølråderett"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/3b61469847204.jpg?v=1616496157" data-src="https://www.sagat.no/bilder/web/064973f60f799.jpg?v=1616527546"  data-srcset="https://www.sagat.no/bilder/web/064973f60f799.jpg?v=1616527546, https://www.sagat.no/bilder/web/6e8589f7f2a29.jpg?v=1616527584 2x" width="327" height="204" alt="SP og FrP foreslår lokal sjølråderett"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/sp-og-frp-foreslar-lokal-sjolraderett/19.26641">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/sp-og-frp-foreslar-lokal-sjolraderett/19.26641">SP og FrP foreslår lokal sjølråderett</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Loven er et effektivt hinder for utvikling av vinterturisme som bygdenæring</p>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 14 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Siste leserinnlegg:</h2>	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout14 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/kamp-for-ny-flyplass-i-hammerfest/19.26651" title="Kamp for ny flyplass i Hammerfest"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/0908137d80033.jpg?v=1616572541" data-src="https://www.sagat.no/bilder/web/1bf84bcd23d02.jpg?v=1616572664"  data-srcset="https://www.sagat.no/bilder/web/1bf84bcd23d02.jpg?v=1616572664, https://www.sagat.no/bilder/web/eb9d3a620023d.jpg?v=1616572664 2x" width="327" height="204" alt="Kamp for ny flyplass i Hammerfest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/kamp-for-ny-flyplass-i-hammerfest/19.26651">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/kamp-for-ny-flyplass-i-hammerfest/19.26651">Kamp for ny flyplass i Hammerfest</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/hoyre-bryr-seg-ikke-om-studenter/19.26642" title="Høyre bryr seg ikke om studenter"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/cb391bb4a7ea7.jpg?v=1616505802" data-src="https://www.sagat.no/bilder/web/a0aa352308c75.jpg?v=1616505828"  data-srcset="https://www.sagat.no/bilder/web/a0aa352308c75.jpg?v=1616505828, https://www.sagat.no/bilder/web/b1a2c84c81391.jpg?v=1616505828 2x" width="327" height="204" alt="Høyre bryr seg ikke om studenter"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/hoyre-bryr-seg-ikke-om-studenter/19.26642">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/hoyre-bryr-seg-ikke-om-studenter/19.26642">Høyre bryr seg ikke om studenter</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/mening/nrks-tilbud-i-finnmark/19.26627" title="NRKs tilbud i Finnmark"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/9469f9f50a8e3.jpg?v=1616491498" data-src="https://www.sagat.no/bilder/web/9f89843198127.jpg?v=1616491773"  data-srcset="https://www.sagat.no/bilder/web/9f89843198127.jpg?v=1616491773, https://www.sagat.no/bilder/web/a09b6d7a6f896.jpg?v=1616491862 2x" width="327" height="204" alt="NRKs tilbud i Finnmark"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/nrks-tilbud-i-finnmark/19.26627">Leserinnlegg:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/mening/nrks-tilbud-i-finnmark/19.26627">NRKs tilbud i Finnmark</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 4 --></div>	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/sist-slapp-de-til-en-nykommer-og-mistet-han-etter-valget-na-er-romsdal-tilbake-pa-andreplass/19.26638" title="Sist slapp de til en nykommer, og mistet han etter valget. Nå er Romsdal tilbake på andreplass "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/93e34b6de2840.jpg?v=1616491966" data-src="https://www.sagat.no/bilder/web/3e444b7e32343.jpg?v=1616502012"  data-srcset="https://www.sagat.no/bilder/web/3e444b7e32343.jpg?v=1616502012, https://www.sagat.no/bilder/web/a840810fca621.jpg?v=1616502127 2x" width="490" height="306" alt="Sist slapp de til en nykommer, og mistet han etter valget. Nå er Romsdal tilbake på andreplass "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.75em;" href="https://www.sagat.no/nyheter/sist-slapp-de-til-en-nykommer-og-mistet-han-etter-valget-na-er-romsdal-tilbake-pa-andreplass/19.26638">Sist slapp de til en nykommer, og mistet han etter valget. Nå er Romsdal tilbake på andreplass</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/trenere-og-leder-klare-for-finnmarksloftet/19.26614" title="Trenere og leder klare for «Finnmarksløftet»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/c46dc841f2101.jpg?v=1616402687" data-src="https://www.sagat.no/bilder/web/03a28d0198cfe.jpg?v=1616510195"  data-srcset="https://www.sagat.no/bilder/web/03a28d0198cfe.jpg?v=1616510195, https://www.sagat.no/bilder/web/616379bf091e9.jpg?v=1616510201 2x" width="490" height="306" alt="Trenere og leder klare for «Finnmarksløftet»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.75em;" href="https://www.sagat.no/nyheter/trenere-og-leder-klare-for-finnmarksloftet/19.26614">Trenere og leder klare for «Finnmarksløftet»</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/foreslar-a-utvide-dagens-skuterloypenett-i-porsanger/19.26632" title="Slik kan det nye løypenettet i Porsanger bli"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/885410915c0dd.jpg?v=1616493157" data-src="https://www.sagat.no/bilder/web/6026a4effe770.jpg?v=1616516003"  data-srcset="https://www.sagat.no/bilder/web/6026a4effe770.jpg?v=1616516003, https://www.sagat.no/bilder/web/76b8b839b9ba2.jpg?v=1616515973 2x" width="327" height="204" alt="Slik kan det nye løypenettet i Porsanger bli"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/foreslar-a-utvide-dagens-skuterloypenett-i-porsanger/19.26632">Kan bli flere endringer:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.9em;" href="https://www.sagat.no/nyheter/foreslar-a-utvide-dagens-skuterloypenett-i-porsanger/19.26632">Slik kan det nye løypenettet i Porsanger bli</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/vil-beholde-agnkvoteordningen/19.26616" title="Vil beholde agnkvoteordningen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/7110beac7891b.jpg?v=1616406986" data-src="https://www.sagat.no/bilder/web/e54f8c029254c.jpg?v=1616510522"  data-srcset="https://www.sagat.no/bilder/web/e54f8c029254c.jpg?v=1616510522, https://www.sagat.no/bilder/web/0f045433651a3.jpg?v=1616510434 2x" width="327" height="204" alt="Vil beholde agnkvoteordningen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/vil-beholde-agnkvoteordningen/19.26616">Vil beholde agnkvoteordningen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/tony-med-undervannsdrone/19.26610" title="Tony med undervannsdrone"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/69afe5f64a3df.jpg?v=1616402319" data-src="https://www.sagat.no/bilder/web/fe9280b4a9de0.jpg?v=1616510213"  data-srcset="https://www.sagat.no/bilder/web/fe9280b4a9de0.jpg?v=1616510213, https://www.sagat.no/bilder/web/a9fb2ff1a23a0.jpg?v=1616510201 2x" width="327" height="204" alt="Tony med undervannsdrone"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.9em;" href="https://www.sagat.no/nyheter/tony-med-undervannsdrone/19.26610">Tony med undervannsdrone</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text--strong">Nyhetsredakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Bes&oslash;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png"/></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "26650",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1615478220"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1615478220"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    