<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="ao9bzg2hrrDXV-ES9ydPLDbFBmHMK0jJ-Bb8l8dAXn8"><meta name="facebook-domain-verification" content="ci48srpnxvwsqlnyd9ojjmlcwmahdj"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://log.medietall.no"><link rel="preconnect" href="https://log.medietall.no"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://www.sagat.no/nyheter/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687"><link rel="alternate" hreflang="no" href="https://www.sagat.no/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Ságat" href="https://www.sagat.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Nyheter" href="https://www.sagat.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Leder" href="https://www.sagat.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Oddjo" href="https://www.sagat.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Debatt" href="https://www.sagat.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Annonse" href="https://www.sagat.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Ságat - Podkast" href="https://www.sagat.no/atom.xml?KatID=10">
				<script src="https://www.sagat.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://www.sagat.no/src/js/jquery.easing.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://www.sagat.no/src/js/moment/moment.min.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://www.sagat.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://www.sagat.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://www.sagat.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://www.sagat.no/src/style.php?ver=1641399300&sveip=" rel="stylesheet"><link href="https://www.sagat.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://www.sagat.no/src/sites/sagat.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://www.sagat.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.sagat.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.sagat.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.sagat.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.sagat.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://www.sagat.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.sagat.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.sagat.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://www.sagat.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="395684377297921">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Ságat">
		<meta property="og:site_name" content="Ságat">	<meta name="application-name" content="Ságat">		<meta name="twitter:site"	content="@avisasagat">		<meta name="twitter:creator"	content="@avisasagat">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-01-13T08:00:00+01:00">	<meta property="article:published_time" content="2022-01-13T08:00:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Vannkraft"><meta property="mbl:login" content="0"><meta property="lp:paywall_user" content="0"><meta property="lp:converted_user" content="0"><meta property="k5a:login" content="0"><meta property="k5a:subscriber" content="0"><meta property="k5a:paid" content="1"><meta property="k5a:conversion" content="0"><link rel="canonical" href="https://www.sagat.no/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687">			<meta property="og:description" content="Elleve miljø og friluftsorganisasjoner ber statsminister Jonas Gahr Støre om å gripe inn og hindre utbygging av vannkraft i vernede vassdrag.">
						<meta property="og:title" content="Ber Støre stanse utbygging av vernede vassdrag">
						<meta property="og:url" content="https://www.sagat.no/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Ságat - Samisk avis AS">
			<meta property="og:image" content="https://www.sagat.no/bilder/web/c9b007a40e74b.jpg?v=1642057221">		<meta property="og:image:width" content="1200">		<meta property="og:image:height" content="628">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://www.sagat.no/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687">
						<meta name="twitter:title" content="Ber Støre stanse utbygging av vernede vassdrag">
						<meta name="twitter:description" content="Elleve miljø og friluftsorganisasjoner ber statsminister Jonas Gahr Støre om å gripe inn og hindre utbygging av vannkraft i vernede vassdrag.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://www.sagat.no/bilder/web/c9b007a40e74b.jpg?v=1642057221">		<title>Ber Støre stanse utbygging av vernede vassdrag</title>
					<meta name="title" content="Ber Støre stanse utbygging av vernede vassdrag">
					<meta name="description" content="Elleve miljø og friluftsorganisasjoner ber statsminister Jonas Gahr Støre om å gripe inn og hindre utbygging av vannkraft i vernede vassdrag.">
					<meta name="author" content="Torbjørn Ittelin">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://www.sagat.no/filarkiv/system/headerlogo_Sagat_positiv_hvit.png" alt="Ságat - Samisk avis AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=minside&NyhetID=30687" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=abonnement&NyhetID=30687" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://www.sagat.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/debatt/29.4">Debatt</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/webcam/33.0"><i class="fas fa-webcam"></i> Webkameraer</a></li>
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/annonsering">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/annonser/bestill">Bestill rubrikkannonse</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/skattelister">Skattelister</a></li></ul><ul class="nf-c-dropdown-menu"><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/dodsfall">Dødsfall</a></li><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/minside/eiendom">Eiendomsoverganger på kart</a></li><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=eavis">E-avis</a></li></ul><ul class="nf-c-dropdown-menu"><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/kontaktoss">Kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/sendbilde">Send inn bilde</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/adresseendring">Adresseendring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/stopp">Midlertidig stopp/oppbevaring</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/kontaktoss/lossalg">Utsalgssteder</a></li></ul><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://www.sagat.no/minside/avisen">Om oss<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/ansatte">Ansatte</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/fakta">Fakta om Sagat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/genfor">Generalforsamling</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/historikk">Sagats historie</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/avisen/styre">Sagats styre</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://www.sagat.no/minside/veteraner">Sagats veteraner</a></li></ul><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://www.sagat.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/leder/29.2">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/oddjo/29.3">Oddjo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/debatt/29.4">Debatt</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/annonse/29.8">Annonse</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://www.sagat.no/podkast/29.10">Podkast</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 78 46 59 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:avisa@sagat.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://www.sagat.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/S%C3%A1gat/306388300512" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/AvisaSagat" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--instagram" href="https://instagram.com/avisasagat/" target="_blank" title="Følg oss på Instagram"><i class="fab fa-instagram-square fa-lg"></i><span class="nf-u-hidden">Instagram</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://www.sagat.no/index.php?page=vis_nyhet&NyhetID=30687"
					},
					"headline": "Ber St&oslash;re stanse utbygging av vernede vassdrag",
					"image": [
						"https://www.sagat.no/bilder/web/86f0b99a67469.jpg?v=1642057244"
					],
					"datePublished": "2022-01-13T08:00:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Torbjørn Ittelin"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Ságat - Samisk avis AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Elleve milj&oslash; og friluftsorganisasjoner ber statsminister Jonas Gahr St&oslash;re om &aring; gripe inn og hindre utbygging av vannkraft i vernede vassdrag.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=30687">	<div class="nf-o-print-title">Ságat</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Ber Støre stanse utbygging av vernede vassdrag</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Elva Vefsna i Nordland er blant elvene som er foreslått utbygget. Vefsna ble vernet i 2009.
FOTO: RØED" href="https://www.sagat.no/bilder/web/d57486bf010a9.jpg?v=1642057304" title="Elva Vefsna i Nordland er blant elvene som er foreslått utbygget. Vefsna ble vernet i 2009.
FOTO: RØED"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://www.sagat.no/bilder/web/86f0b99a67469.jpg?v=1642057244" width="980" height="613"  data-srcset="https://www.sagat.no/bilder/web/86f0b99a67469.jpg?v=1642057244, https://www.sagat.no/bilder/web/27e3d7ac923bc.jpg?v=1642057274 2x" alt="Elva Vefsna i Nordland er blant elvene som er foreslått utbygget. Vefsna ble vernet i 2009.
FOTO: RØED"></a><p class="nf-c-artikkel__imgtext">Elva Vefsna i Nordland er blant elvene som er foreslått utbygget. Vefsna ble vernet i 2009.<br/>
FOTO: RØED</p></div><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://www.sagat.no/bilder/web/5e93e4c80265d.jpg?v=1642053346" width="60" height="60"  alt="Torbjørn Ittelin"></div><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:torbjorn@sagat.no"><span itemprop="name">Torbjørn Ittelin</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://www.sagat.no/index.php?author=160" title="Vis alle nyheter av Torbj&oslash;rn Ittelin"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Ságat">
					</div>
					<span itemprop="name">Ságat - Samisk avis AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-01-13T08:00:00+01:00" itemprop="datePublished">13.01.2022 kl 08:00</span></p></div></div><div class="nf-c-landingpage"><p class="n-o-text nf-u-center nf-u-error">Kjære leser, ønsker du tilgang til vår nettside? <a class="nf-o-link" data-fancybox data-src="#landingpage" href="javascript:;">Klikk her!</a></p></div><div class="nf-c-landingpage nf-o-popupcontent" id="landingpage" style="display: none;">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til <br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=30687">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://abo.sagat.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøv Ságat i 5 uker for kun 29,-</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">29,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet fornyes til månedsabonnement med ordinær pris etter prøveperioden, og løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=6&NyhetID=30687">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital 1 måned</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til alle våre nettnyheter og vår eavis.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">195,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet løper til det sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=30687">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Se våre øvrige abonnement</h2>
							<p class="nf-c-spfancy__desc">Få tilgang til Ságat på nett, papir - eller velg en løsning som gir deg begge deler!</p>
						</div>
					<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Klikk på knappen under for å få full oversikt over alle våre produkter. Alle abonnement løper til de sies opp.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://www.sagat.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=30687">VIS ABONNEMENTER</a></p>
							
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text--strong">Betingelser</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Abonnentopplysninger</strong><br/>
Ságat har behov for følgende opplysninger for å opprette deg som bruker av digital avis: Abonnentens navn, telefonnummer, epostadresse, fakturanavn (hvis forskjellig fra abonnentnavn), fakturaadresse og ønsket betalingstermin.<p class="nf-o-text"><strong class="nf-o-text--strong">Brukertilgang</strong><br/>
Når du bestiller abonnement, sender vi en epost til deg med dine brukeropplysninger. Her fremgår din brukerID og ditt passord, som brukes ved innlogging.<br/>
Din brukerID og ditt passord til Ságats internettprodukter må ikke deles med andre enn medlemmer av din husstand. Hvis du deler din brukerID og/eller ditt passord eller på annen måte misbruker Ságats tjenester, forbeholder Ságat seg retten til å stenge tilgangen med øyeblikkelig virkning.<p class="nf-o-text"><strong class="nf-o-text--strong">Angrefrist</strong><br/>
Ved kjøp av digitalt avisabonnement gir du samtidig samtykke til at leveringen skjer med det samme, og du har derfor ikke angrefrist på dine kjøp. Du har heller ikke angrefrist på leverte papirutgaver. Imidlertid kan abonnementet sies opp når som helst.<p class="nf-o-text"><strong class="nf-o-text--strong">Betaling</strong><br/>
Betaling for abonnement kan skje per termin eller helår. Startprisen gjelder fra startdato og frem til første ordinære hovedforfall.<p class="nf-o-text"><strong class="nf-o-text--strong">Rettigheter</strong><br/>
Alt offentliggjort materiale, herunder tekster, artikler, nyheter, fotografier, grafikk og annet, stilles til rådighet for visning og lesning. Du kan laste ned og skrive ut en enkel kopi av materialet til ditt eget bruk.<p class="nf-o-text"><strong class="nf-o-text--strong">Kontaktinformasjon</strong><br/>
Ságat - Samisk avis AS<br/>
Postboks 53, Laatasveien 60<br/>
9711 LAKSELV<br/>
Organisasjon: NO 930 494 747 MVA<br/>
Sentralbord: +47 78 46 59 00<br/>
Internett: www.sagat.no<br/>
Epost: abonnement@sagat.no<p class="nf-o-text"><strong class="nf-o-text--strong">Abonnementsvilkår og kjøpsbetingelser:</strong><p class="nf-o-text">1. <br/>
Disse vilkår gjelder fra 18. november 2015 og inntil nye vilkår og betingelser blir publisert. Alle priser er eksklusive brukerens omkostninger til internett/telefon og lignende, som brukeren selv er ansvarlig for.<p class="nf-o-text">2.<br/>
Abonnementet betales forskuddsvis og løper til det sies opp.<p class="nf-o-text">3.<br/>
Digital avis kan ikke midlertidig stanses, overflyttes til annen person eller stoppes i avtalt abonnementsperiode.<p class="nf-o-text">4.<br/>
Forsinkelse på digital avis godskrives ikke. Ságat er uten ansvar for manglende tilgang til digital avis som skyldes linjebrudd, brukerens egen internettilgang, eller problemer med brukerens utstyr eller software. Ságat er ikke forpliktet til å yte teknisk bistand til abonnentens utstyr eller oppkobling.<p class="nf-o-text">5.<br/>
Ved oppstart av digitalt abonnement tildeles abonnenten en personlig brukerID og et passord. Personlig brukerID og passord må ikke deles ut til andre enn medlemmer av abonnentens private husstand.<p class="nf-o-text">6.<br/>
Såfremt brukerID/passord eller tilgangen for øvrig til digital avis misbrukes, forbeholder Ságat seg retten til å stenge tilgangen til digital avis med øyeblikkelig virkning. Ved misbruk gis ingen refusjon.<p class="nf-o-text">7.<br/>
Ved bruk av digital avis: Den samme brukerID kan ikke brukes av flere personer samtidig. Ved innlogging blir man på digital avis inntil man logger seg av igjen. Såfremt en annen logger seg inn på samme brukerID og passord, mister første bruker forbindelsen til digital avis. <p class="nf-o-text">8.<br/>
Sikkerhet: Vi oppfordrer til å lagre alle eposter fra Ságat, spesielt de første med brukerregistreringen. Disse opplysningene er nyttige ved henvendelse til Ságat med spørsmål om abonnementet.<p class="nf-o-text">9.<br/>
Ifølge lov om opphavsrett er brukerID og passord strengt personlig, og det er kun tillatt å ha papirkopi av digital avis til personlig bruk. Reguleringen av opphavsrett fremgår blant annet av www.opphavsrett.no<p class="nf-o-text">10.<br/>
Kopiering: Alle artikler, fotografier, grafikk med mer stilles til rådighet for visning/lesning. Det kan gjerne tas utskrifter på papirkopi til eget personlig bruk. Ytterligere bruk og eksemplarfremstilling krever skriftlig avtale med Ságat. Virksomheter må ikke skrive ut materiale til bruk for virksomhetens ansatte eller til kommersielt bruk for øvrig. Dette gjelder også videreformidling i elektronisk eller digital form. Det henvises til opphavsrettsloven. Kontakt Ságat for ytterligere anvendelse og eksemplarfremvisning.<p class="nf-o-text">11.<br/>
Linker må alltid henvises til www.sagat.no med tydelig kildeangivelse. Det må på ingen måte fremstå som om Ságats hjemmeside er en del av en annen webside uten at det på forhånd er avtalt skriftlig med Ságat. Overtredelse medfører krav om vederlag, erstatning og godtgjørelse. Ságat er ikke ansvarlig for innhold på websider som sagat.no linker til.<p class="nf-o-text">12.<br/>
Godkjenning av ovennevnte vilkår og kjøpsbetingelser skjer automatisk ved bestilling av abonnement på digital avis, såfremt det ikke inngås annen skriftlig avtale.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler inkludert alle e-aviser  i <strong>24 timer</strong> (kr. 50,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20SAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;SAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://www.sagat.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D30687" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="30687">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
				<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Ságat forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/vil-ha-forsterett-til-fangst-av-pukkellaks/19.30684" title="Vil ha førsterett til fangst av pukkellaks"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/f750b2ec9d663.jpg?v=1642060201" data-src="https://www.sagat.no/bilder/web/f750b2ec9d663.jpg?v=1642060201"  data-srcset="https://www.sagat.no/bilder/web/f750b2ec9d663.jpg?v=1642060201, https://www.sagat.no/bilder/web/1bc5282a66e78.jpg?v=1642060200 2x" width="588" height="368" alt="Vil ha førsterett til fangst av pukkellaks"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/vil-ha-forsterett-til-fangst-av-pukkellaks/19.30684">Vil ha førsterett til fangst av pukkellaks</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687" title="Ber Støre stanse utbygging av vernede vassdrag"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/b31b290991f0a.jpg?v=1642060201" data-src="https://www.sagat.no/bilder/web/b31b290991f0a.jpg?v=1642060201"  data-srcset="https://www.sagat.no/bilder/web/b31b290991f0a.jpg?v=1642060201, https://www.sagat.no/bilder/web/6315ba8fa5520.jpg?v=1642060200 2x" width="392" height="245" alt="Ber Støre stanse utbygging av vernede vassdrag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ber-store-stanse-utbygging-av-vernede-vassdrag/19.30687">Ber Støre stanse utbygging av vernede vassdrag</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/politikere-vil-teste-ut-kommunal-fjordlandsmat-til-syke-og-gamle/19.30673" title="Politikere vil teste ut kommunal «fjordlandsmat» til syke og gamle"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/5fdb81844d6e4.jpg?v=1642057239" data-src="https://www.sagat.no/bilder/web/5fdb81844d6e4.jpg?v=1642057239"  data-srcset="https://www.sagat.no/bilder/web/5fdb81844d6e4.jpg?v=1642057239, https://www.sagat.no/bilder/web/e2095196c268d.jpg?v=1642057250 2x" width="392" height="245" alt="Politikere vil teste ut kommunal «fjordlandsmat» til syke og gamle"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/politikere-vil-teste-ut-kommunal-fjordlandsmat-til-syke-og-gamle/19.30673">Politikere vil teste ut kommunal «fjordlandsmat» til syke og gamle</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/na-vil-de-finne-ut-hvorfor/19.30671" title="Nå vil man finne ut hvorfor "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/547db9320434c.jpg?v=1642060201" data-src="https://www.sagat.no/bilder/web/547db9320434c.jpg?v=1642060201"  data-srcset="https://www.sagat.no/bilder/web/547db9320434c.jpg?v=1642060201, https://www.sagat.no/bilder/web/cf9a10740f315.jpg?v=1642060200 2x" width="490" height="306" alt="Nå vil man finne ut hvorfor "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/na-vil-de-finne-ut-hvorfor/19.30671">Problemer med sametingsvalget i hver tredje kommune:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/na-vil-de-finne-ut-hvorfor/19.30671">Nå vil man finne ut hvorfor</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/minner-fra-gjenreisningstid/19.30662" title="Minner fra gjenreisningstid"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/043863ee0d34a.jpg?v=1642057239" data-src="https://www.sagat.no/bilder/web/043863ee0d34a.jpg?v=1642057239"  data-srcset="https://www.sagat.no/bilder/web/043863ee0d34a.jpg?v=1642057239, https://www.sagat.no/bilder/web/88df73849c1d9.jpg?v=1642057250 2x" width="490" height="306" alt="Minner fra gjenreisningstid"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/minner-fra-gjenreisningstid/19.30662">Minner fra gjenreisningstid</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 11 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel"> </h2>	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/tana-sokte-sametinget-om-tilskudd-tre-dager-senere-kom-svaret/19.30676" title="Tana søkte Sametinget om tilskudd, tre dager senere kom svaret"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/6b0228011e242.jpg?v=1641977033" data-src="https://www.sagat.no/bilder/web/36c89fbb008b3.jpg?v=1642050946"  data-srcset="https://www.sagat.no/bilder/web/36c89fbb008b3.jpg?v=1642050946, https://www.sagat.no/bilder/web/79e255c333683.jpg?v=1642051133 2x" width="490" height="306" alt="Tana søkte Sametinget om tilskudd, tre dager senere kom svaret"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.9em;" href="https://www.sagat.no/nyheter/tana-sokte-sametinget-om-tilskudd-tre-dager-senere-kom-svaret/19.30676">Tana søkte Sametinget om tilskudd, tre dager senere kom svaret</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/tilbyr-flere-jaktdager-til-tilreisende-smaviltjegere/19.30682" title="Tilbyr flere jaktdager til tilreisende småviltjegere"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/f32ca316175dc.jpg?v=1642060095" data-src="https://www.sagat.no/bilder/web/9dff6f5a3d55b.jpg?v=1642050679"  data-srcset="https://www.sagat.no/bilder/web/9dff6f5a3d55b.jpg?v=1642050679, https://www.sagat.no/bilder/web/11bf8892752c3.jpg?v=1642050784 2x" width="490" height="306" alt="Tilbyr flere jaktdager til tilreisende småviltjegere"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/tilbyr-flere-jaktdager-til-tilreisende-smaviltjegere/19.30682">Tilbyr flere jaktdager til tilreisende småviltjegere</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/disse-far-kunstnerstipend/19.30686" title="Disse får kunstnerstipend"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/556a8b20f7fe9.jpg?v=1642052980" data-src="https://www.sagat.no/bilder/web/2788cf0988775.jpg?v=1642060200"  data-srcset="https://www.sagat.no/bilder/web/2788cf0988775.jpg?v=1642060200, https://www.sagat.no/bilder/web/e52c5eed68763.jpg?v=1642060200 2x" width="327" height="204" alt="Disse får kunstnerstipend"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/disse-far-kunstnerstipend/19.30686">Disse får kunstnerstipend</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kjarvik-vurderer-pensjon/19.30694" title="Kjærvik vurderer pensjon"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/eaa7b0e7003e6.jpg?v=1642053051" data-src="https://www.sagat.no/bilder/web/6c635e3adcd22.jpg?v=1642057336"  data-srcset="https://www.sagat.no/bilder/web/6c635e3adcd22.jpg?v=1642057336, https://www.sagat.no/bilder/web/49537d99a7d5b.jpg?v=1642057317 2x" width="327" height="204" alt="Kjærvik vurderer pensjon"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kjarvik-vurderer-pensjon/19.30694">Kjærvik vurderer pensjon</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/sametingsradet-stotter-sorsamisk-helsearbeid/19.30678" title="Sametingsrådet støtter sørsamisk helsearbeid"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/ceb859f37f114.jpg?v=1642020596" data-src="https://www.sagat.no/bilder/web/e21abd25e0feb.jpg?v=1642051288"  data-srcset="https://www.sagat.no/bilder/web/e21abd25e0feb.jpg?v=1642051288, https://www.sagat.no/bilder/web/de1b101a00b0a.jpg?v=1642051230 2x" width="327" height="204" alt="Sametingsrådet støtter sørsamisk helsearbeid"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sametingsradet-stotter-sorsamisk-helsearbeid/19.30678">Etter purring:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/sametingsradet-stotter-sorsamisk-helsearbeid/19.30678">Sametingsrådet støtter sørsamisk helsearbeid</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 --></div>	<!-- Start Layoutblock: 3 - Layout: 11 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/debatt/fremtid-for-finnmarks-utvikling/19.30692" title="Fremtid for Finnmarks utvikling"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/8db7e41cc129a.jpg?v=1642016887" data-src="https://www.sagat.no/bilder/web/a854bf935ac98.jpg?v=1642010512"  data-srcset="https://www.sagat.no/bilder/web/a854bf935ac98.jpg?v=1642010512, https://www.sagat.no/bilder/web/9012ab965e3b0.jpg?v=1642010645 2x" width="490" height="306" alt="Fremtid for Finnmarks utvikling"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/debatt/fremtid-for-finnmarks-utvikling/19.30692">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/debatt/fremtid-for-finnmarks-utvikling/19.30692">Fremtid for Finnmarks utvikling</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/kjempegod-dugnadsvilje-ga-nytt-tilbud-i-seida/19.30683" title="Kjempegod dugnadsvilje ga nytt tilbud i Seida"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/361a8e8744674.jpg?v=1642013624" data-src="https://www.sagat.no/bilder/web/8b01ffc6c0fe1.jpg?v=1642009614"  data-srcset="https://www.sagat.no/bilder/web/8b01ffc6c0fe1.jpg?v=1642009614, https://www.sagat.no/bilder/web/c93bc6508c240.jpg?v=1642009616 2x" width="490" height="306" alt="Kjempegod dugnadsvilje ga nytt tilbud i Seida"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/kjempegod-dugnadsvilje-ga-nytt-tilbud-i-seida/19.30683">Kjempegod dugnadsvilje ga nytt tilbud i Seida</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/jeg-vurderer-meg-ikke-som-inhabil/19.30685" title="– Jeg vurderer meg ikke som inhabil"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/440645c26c68c.jpg?v=1642013566" data-src="https://www.sagat.no/bilder/web/a0a7e6e4b16b5.jpg?v=1642016726"  data-srcset="https://www.sagat.no/bilder/web/a0a7e6e4b16b5.jpg?v=1642016726, https://www.sagat.no/bilder/web/a39f338ea436f.jpg?v=1642016486 2x" width="327" height="204" alt="– Jeg vurderer meg ikke som inhabil"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/jeg-vurderer-meg-ikke-som-inhabil/19.30685">– Jeg vurderer meg ikke som inhabil</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/48-vil-inn-i-rovviltnemndene/19.30679" title="48 vil inn i rovviltnemndene"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/360cfb88b41bf.jpg?v=1642009749" data-src="https://www.sagat.no/bilder/web/6e3fefc893ad5.jpg?v=1642013506"  data-srcset="https://www.sagat.no/bilder/web/6e3fefc893ad5.jpg?v=1642013506, https://www.sagat.no/bilder/web/8cf7f5e570762.jpg?v=1642013568 2x" width="327" height="204" alt="48 vil inn i rovviltnemndene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.9em;" href="https://www.sagat.no/nyheter/48-vil-inn-i-rovviltnemndene/19.30679">48 vil inn i rovviltnemndene</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/leder/nord-norge-blir-fjernstyrt-fra-sor/19.30688" title="Nord-Norge blir fjernstyrt fra sør"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/6260fc7911700.jpg?v=1642009757" data-src="https://www.sagat.no/bilder/web/1c5721150271f.jpg?v=1642010676"  data-srcset="https://www.sagat.no/bilder/web/1c5721150271f.jpg?v=1642010676, https://www.sagat.no/bilder/web/359e248a391cb.jpg?v=1642010645 2x" width="327" height="204" alt="Nord-Norge blir fjernstyrt fra sør"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/nord-norge-blir-fjernstyrt-fra-sor/19.30688">Leder:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/leder/nord-norge-blir-fjernstyrt-fra-sor/19.30688">Nord-Norge blir fjernstyrt fra sør</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Her har Støre-regjeringa en viktig opprydding å gjøre</p>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 14 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Debatt:</h2>	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout14 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/debatt/skal-norge-vare-en-del-av-eu-sitt-felles-marked-for-elkraft/19.30670" title="Skal Norge være en del av EU sitt felles marked for elkraft? "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/e4fb891e01830.jpg?v=1641973450" data-src="https://www.sagat.no/bilder/web/be7108d402c58.jpg?v=1641973475"  data-srcset="https://www.sagat.no/bilder/web/be7108d402c58.jpg?v=1641973475, https://www.sagat.no/bilder/web/24f1b31ae077a.jpg?v=1641973475 2x" width="327" height="204" alt="Skal Norge være en del av EU sitt felles marked for elkraft? "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/skal-norge-vare-en-del-av-eu-sitt-felles-marked-for-elkraft/19.30670">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/skal-norge-vare-en-del-av-eu-sitt-felles-marked-for-elkraft/19.30670">Skal Norge være en del av EU sitt felles marked for elkraft? </a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/debatt/sett-fra-samisk-perspektiv/19.30668" title="Sett fra samisk perspektiv?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/ece228a99e1ee.jpg?v=1641972966" data-src="https://www.sagat.no/bilder/web/bc163dd91d8a7.jpg?v=1641973225"  data-srcset="https://www.sagat.no/bilder/web/bc163dd91d8a7.jpg?v=1641973225, https://www.sagat.no/bilder/web/d551afe7d4a73.jpg?v=1641973225 2x" width="327" height="204" alt="Sett fra samisk perspektiv?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/sett-fra-samisk-perspektiv/19.30668">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/sett-fra-samisk-perspektiv/19.30668">Sett fra samisk perspektiv?</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/debatt/fakta-om-folkeavstemninga-2018/19.30667" title="Fakta om folkeavstemninga 2018"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/550d87783b519.jpg?v=1641906324" data-src="https://www.sagat.no/bilder/web/c08caeab9152d.jpg?v=1641906410"  data-srcset="https://www.sagat.no/bilder/web/c08caeab9152d.jpg?v=1641906410, https://www.sagat.no/bilder/web/ad838624cde10.jpg?v=1641906363 2x" width="327" height="204" alt="Fakta om folkeavstemninga 2018"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/fakta-om-folkeavstemninga-2018/19.30667">Debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://www.sagat.no/debatt/fakta-om-folkeavstemninga-2018/19.30667">Fakta om folkeavstemninga 2018</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 4 --></div>	<!-- Start Layoutblock: 5 - Layout: 11 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout11 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/ledet-fiskarlaget-i-12-ar/19.30680" title="Ledet fiskarlaget i 12 år"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/c5bb4651a7aa2.jpg?v=1642009803" data-src="https://www.sagat.no/bilder/web/8c17767a99425.jpg?v=1641994891"  data-srcset="https://www.sagat.no/bilder/web/8c17767a99425.jpg?v=1641994891, https://www.sagat.no/bilder/web/87e2646407606.jpg?v=1641994918 2x" width="490" height="306" alt="Ledet fiskarlaget i 12 år"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ledet-fiskarlaget-i-12-ar/19.30680">Båtforliset ved Gamvik:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/ledet-fiskarlaget-i-12-ar/19.30680">Ledet fiskarlaget i 12 år</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/lakserekord-jernbanestasjon-i-bateng-og-noaidens-goavddis/19.30657" title="Lakserekord, jernbanestasjon i Båteng og noaidens goavddis"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/736915684d7e6.jpg?v=1642002492" data-src="https://www.sagat.no/bilder/web/945ab4393773a.jpg?v=1641986168"  data-srcset="https://www.sagat.no/bilder/web/945ab4393773a.jpg?v=1641986168, https://www.sagat.no/bilder/web/d29df5e7ec27b.jpg?v=1641986172 2x" width="490" height="306" alt="Lakserekord, jernbanestasjon i Båteng og noaidens goavddis"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/lakserekord-jernbanestasjon-i-bateng-og-noaidens-goavddis/19.30657">Lakserekord, jernbanestasjon i Båteng og noaidens goavddis</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/arnar-saken-ruller-videre/19.30672" title="Arnar-saken ruller videre"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/778b5ee94025b.jpg?v=1641995363" data-src="https://www.sagat.no/bilder/web/4df4f1693b328.jpg?v=1642006978"  data-srcset="https://www.sagat.no/bilder/web/4df4f1693b328.jpg?v=1642006978, https://www.sagat.no/bilder/web/4cce13565b2c1.jpg?v=1642006640 2x" width="327" height="204" alt="Arnar-saken ruller videre"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/arnar-saken-ruller-videre/19.30672">Arnar-saken ruller videre</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/en-klar-og-viktig-stemme-har-stilnet/19.30675" title="En klar og viktig stemme har stilnet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--open"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/9fd383c8ad7e9.jpg?v=1641976916" data-src="https://www.sagat.no/bilder/web/325f510ab2ac9.jpg?v=1642000628"  data-srcset="https://www.sagat.no/bilder/web/325f510ab2ac9.jpg?v=1642000628, https://www.sagat.no/bilder/web/bb23053026f61.jpg?v=1642000317 2x" width="327" height="204" alt="En klar og viktig stemme har stilnet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/en-klar-og-viktig-stemme-har-stilnet/19.30675">Minneord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/en-klar-og-viktig-stemme-har-stilnet/19.30675">En klar og viktig stemme har stilnet</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://www.sagat.no/nyheter/brod-slik-bestemor-bakte-dem/19.30659" title="Brød slik bestemor bakte dem"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://www.sagat.no/bilder/web/19e4aec1a92db.jpg?v=1641988130" data-src="https://www.sagat.no/bilder/web/a0ecae7602b50.jpg?v=1641994928"  data-srcset="https://www.sagat.no/bilder/web/a0ecae7602b50.jpg?v=1641994928, https://www.sagat.no/bilder/web/e8107a70665b4.jpg?v=1641995049 2x" width="327" height="204" alt="Brød slik bestemor bakte dem"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://www.sagat.no/nyheter/brod-slik-bestemor-bakte-dem/19.30659">Brød slik bestemor bakte dem</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk.<p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til. <p class="nf-o-text">Kopiering fra sagat.no for bruk annet sted er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Ansvarlig redakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:geir@sagat.no">Geir Wulff</a><p class="nf-o-text"><strong class="nf-o-text--strong">Nyhetsredakt&oslash;r:</strong><br/>
<a class="nf-o-link" href="mailto:lars@sagat.no">Lars Birger Persen</a><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tlf: 78 46 59 00<br/>
E-post: <a class="nf-o-link" href="mailto:avisa@sagat.no">avisa@sagat.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> NO 930 494 747 MVA</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">S&aacute;gat - Samisk avis AS</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Bes&oslash;ksadresse:</strong><br/>
Laatasveien 60<br/>
9700 LAKSELV/LEAVDNJA<p class="nf-o-text"><strong class="nf-o-text--strong">Postadresse:</strong><br/>
Postboks 53<br/>
9711 LAKSELV/LEAVDNJA</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://www.sagat.no/filarkiv/system/footerlogo_Sagat_positiv_hvit.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://www.sagat.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://www.sagat.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
	<p>Ságat bruker cookies (informasjonskapsler) til å forbedre nettstedet. Ved å godkjenne aksepterer du at vi kan sette cookies i din nettleser.</p>	<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://www.sagat.no/src/js/jquery.cycle.all.js"></script>	<script src="https://www.sagat.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "30687",
						ajaxNocachePath = "https://www.sagat.no/src/nocache/ajax",
						ajaxPath = "https://www.sagat.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://www.sagat.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://www.sagat.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://www.sagat.no/src/js/js.cookie.js"></script>	<script src="https://www.sagat.no/src/js/newsflow.js?ver=1641399300"></script>	<script>hotcountVisitor(); logArticleRead(NyhetID, 0);</script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://www.sagat.no/src/js/jQCloud/jqcloud.js?ver=1641399300"></script>	<script src="https://www.sagat.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    